<!DOCTYPE html>
<html lang="it">
<head>
<title>“Sempre a difesa della libertà imprenditoriale” - Libera TV</title>
<meta charset="utf-8" />
<meta property="og:title" content="“Sempre a difesa della libertà imprenditoriale”" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Libera TV" />
<meta property="og:url" content="https://www.liberatv.ch/blog/oltre-l-economia/1468706/sempre-a-difesa-della-liberta-imprenditoriale" />
<meta property="og:description" content="L’intervista a Glauco Martinetti, Presidente Cc-Ti, sulle pagine della Cc-Ti sui quotidiani ticinesi (CdT e LaRegione) di qualche giorno fa" />
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="oltre l'economia" />
<meta name="description" content="L’intervista a Glauco Martinetti, Presidente Cc-Ti, sulle pagine della Cc-Ti sui quotidiani ticinesi (CdT e LaRegione) di qualche giorno fa" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1602834963" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1598454124" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/app.css?v=1573571344" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/web.css?v=1591253224" />
<link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.tio.ch/files/domains/liberatv.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script>
<link rel="canonical" href="https://www.liberatv.ch/blog/oltre-l-economia/1468706/sempre-a-difesa-della-liberta-imprenditoriale" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/blog/oltre-l-economia/1468706/sempre-a-difesa-della-liberta-imprenditoriale" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2020-10-18T09:00:00+0200" />
<meta property="article:modified_time" content="2020-10-17T18:51:06+0200" />
<meta property="article:section" content="Blog" />
<meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/f_-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/f_-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@LiberaTvTicino">
<meta name="twitter:title" content="“Sempre a difesa della libertà imprenditoriale”">
<meta name="twitter:description" content="L’intervista a Glauco Martinetti, Presidente Cc-Ti, sulle pagine della Cc-Ti sui quotidiani ticinesi (CdT e LaRegione) di qualche giorno fa">
<meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/f_-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "blog",
sub_section_name : "oltre-l-economia",
content_type_id : "1",
content_id : "1468706",
page_time : 1603009968,
server_addr : "91.208.130.85",
server_load_ms : 141.5
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a>
<ul id="banderole"><li class="" style="margin-left: 0;width: 206px">
<a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: 0px;"><li class=""><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 206px">
<a href="/coronavirus" data-link="/coronavirus" style="">Coronavirus</a> </li><li class="" style="width: 206px">
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -412px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 206px">
<a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -618px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/siro-news" data-link="/the-club/siro-news">Siro news</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi" data-link="/the-club/eventi">Eventi</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 206px">
<a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -824px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/blog/oltre-l-economia/1460382/nuovo-corso-di-formazione-continua-pmi-e-mondo-finanziario";</script><div data-widget="plista_widget_topArticle"></div><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/l_-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Oltre l'Economia</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/blog/oltre-l-economia/1460382/nuovo-corso-di-formazione-continua-pmi-e-mondo-finanziario" data-link="/blog/oltre-l-economia/1460382/nuovo-corso-di-formazione-continua-pmi-e-mondo-finanziario" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-pmi-mondo-corso-cc-ti-formazione-mj3z.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460382" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Nuovo corso di formazione continua “PMI e mondo finanziario”</div>
</div>
</div>
</a><a class="com-item-small bb" href="/blog/oltre-l-economia/1460378/quando-l-agricoltura-incontra-l-innovazione" data-link="/blog/oltre-l-economia/1460378/quando-l-agricoltura-incontra-l-innovazione" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-quando-l-agricoltura-incontra-l-innovazione-mj3v.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460378" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Quando l’agricoltura incontra l’innovazione</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/blog/oltre-l-economia/1460376/tra-fatti-e-illusioni" data-link="/blog/oltre-l-economia/1460376/tra-fatti-e-illusioni" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-circolazione-fatti-accordi-illusioni-luca-mj3t.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460376" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Tra fatti e illusioni</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/blog/oltre-l-economia/1460372/cio-che-gli-esportatori-dovrebbero-sapere-sulla-proprieta-intellettuale" data-link="/blog/oltre-l-economia/1460372/cio-che-gli-esportatori-dovrebbero-sapere-sulla-proprieta-intellettuale" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-proprieta-diritti-protezione-prodotti-azienda-diritto-servizi-mj3k.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460372" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Ciò che gli esportatori dovrebbero sapere sulla proprietà intellettuale</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/blog/oltre-l-economia/1460368/le-incognite-dell-eventuale-rinuncia-agli-accordi-con-l-ue" data-link="/blog/oltre-l-economia/1460368/le-incognite-dell-eventuale-rinuncia-agli-accordi-con-l-ue" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-franchi-ue-accordi-accordo-svizzera-bilaterali-miliardi-bruxelles-intesa-anni-mj3h.jpg" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460368" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Le incognite dell’eventuale rinuncia agli Accordi con l’UE</div>
</div>
</div>
</a><a class="com-item-small bb" href="/blog/oltre-l-economia/1460364/e-tu-azienda-che-piattaforma-di-video-call-utilizzi" data-link="/blog/oltre-l-economia/1460364/e-tu-azienda-che-piattaforma-di-video-call-utilizzi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-videoconferenza-video-piattaforma-azienda-call-mj36.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460364" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">E tu, azienda, che piattaforma di video call utilizzi?</div>
</div>
</div>
</a><a class="com-item-small bb" href="/blog/oltre-l-economia/1460362/settembre-2020-un-mese-anche-di-decisioni-cruciali" data-link="/blog/oltre-l-economia/1460362/settembre-2020-un-mese-anche-di-decisioni-cruciali" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvd/s_-federale-modifica-legge-iniziativa-economia-acquisto-diretta-settembre-mese-decisioni-mj34.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Oltre l'Economia</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1460362" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Settembre 2020: un mese anche di decisioni cruciali</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1468706&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1468706&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fblog%2Foltre-l-economia%2F1468706%2Fsempre-a-difesa-della-liberta-imprenditoriale','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/ext/send_email.php&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1468706&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Libera TV&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/blog/oltre-l-economia/1468706/sempre-a-difesa-della-liberta-imprenditoriale&quot;  target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                        app.goToUrl('', 'Il messaggio è stato inviato');
                                        app.closeModal();
                                    }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;
                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1468706"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1468706"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Oltre l'Economia</div>
<div class="lh-r">18.10.2020 - 09:00<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">“Sempre a difesa della libertà imprenditoriale”</h1><h2 class="h4">L’intervista a Glauco Martinetti, Presidente Cc-Ti, sulle pagine della Cc-Ti sui quotidiani ticinesi (CdT e LaRegione) di qualche giorno fa</h2><div id="bkk_1468706" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1468706"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>BELLINZONA - Glauco Martinetti lascerà la presidenza della Camera di commercio, dell’industria, dell’artigianato e dei servizi (Cc-Ti) il 31 dicembre 2020. Dopo aver ricoperto questo ruolo per 5 anni, assumerà la direzione dell’Ente Ospedaliero Cantonale (EOC) dal 1° gennaio 2021. Di seguito le sue riflessioni prima dell’Assemblea generale ordinaria della Cc-Ti del prossimo 16 ottobre, durante la quale verrà nominato il suo successore.</p>
<p><strong>La sua Presidenza ha coinciso con anni di grandi cambiamenti per la nostra economia: l’irrompere della digitalizzazione, la crescente diversificazione del tessuto produttivo e una più spiccata propensione all’innovazione. In che misura queste trasformazioni hanno coinvolto in un ruolo più incisivo e più esteso la Cc-Ti?</strong></p>
<p>“La Cc-Ti, quale associazione-mantello dell’economia cantonale, è sempre stata in prima linea per cercare di comprendere tempestivamente i cambiamenti e le necessità dei nostri affiliati. Sulla digitalizzazione in questi anni abbiamo avuto un ruolo molto attivo per cercare di far crescere la cultura digitale nel mondo imprenditoriale. La diversificazione del nostro tessuto produttivo è un elemento che sottolineiamo sempre perché rappresenta un punto di forza della nostra economia, come ha dimostrato la buona resistenza del Ticino alle varie crisi dell’ultimo decennio. Per noi è sempre chiaramente una sfida, perché si tratta di far collimare gli interessi delle grandi aziende con quelli delle piccole, di coloro che sono orientati al mercato interno e chi invece esporta. Un ruolo non facile, ma nel quale ci siamo destreggiati bene, come testimonia l’ottimo rapporto con le associazioni di categoria che, pur mantenendo la loro totale indipendenza, possono contare sull’appoggio decisivo della Cc-Ti in molti ambiti”.</p>
<p><strong>In Ticino questi sono stati anche gli anni degli attacchi più aggressivi alla libertà economica, proprio quando le imprese andavano maggiormente sostenute nel loro sforzo per innovare e restare competitive. Come spiega questo paradosso?</strong></p>
<p>“Ci sono probabilmente diversi fattori alla base di questa preoccupante tendenza. Una misconoscenza di base del tessuto economico cantonale e una certa propensione statalista  della mentalità ticinese. Propensione acuita dalle forti trasformazioni dell’economia negli ultimi decenni. Paradossalmente l’economia ticinese oggi è molto più forte di venti anni fa, ma, purtroppo, la percezione del paese è diversa. Le strutture “di un tempo”, penso in particolare alle regie federali e anche alle banche, erano più visibili delle aziende “leader ” di oggi e quindi forse più rassicuranti. Ma i fatti e le cifre dimostrano che questa attuale economia è più solida”.</p>
<p><strong>La Cc-Ti si batte da sempre per promuovere il dialogo tra le parti sociali e il mondo politico a favore della crescita del Paese, con un impegno condiviso nella realizzazione di quelle riforme essenziali al nostro Cantone. Molto spesso, però, su questa necessità prevalgono le contrapposizioni ideologiche e le posizioni preconcette che pregiudicano un confronto costruttivo. Si uscirà mai, e come, da questo meccanismo perverso?</strong></p>
<p>“Purtroppo temo di no. Le posizioni mi sembrano troppo cristallizzate e non vi è umiltà di riconoscere che magari anche chi la pensa diversamente potrebbe avere ragione. Lo  dimostrano i dibattiti sui vari temi politici, sempre più vetrina per l’esposizione di convincimenti personali e ideologici, piuttosto che vere e proprie occasioni di confronto costruttivo. Un esempio? La Camera, anche grazie alle inchieste congiunturali presso le nostre aziende e alla rete di contatti con le altre camere svizzere, dispone di una quantità di dati che permettono una analisi chiara e oggettiva della situazione economica svizzera e ticinese in particolare: questi dati vengono semplicemente sempre ignorati o addirittura tacciati come sbagliati perché, con ogni probabilità, non ritenuti utili alla propria propaganda”.</p>
<p><strong>In Ticino abbiamo tutte le qualità per tenere duro e superare anche questo momento molto difficile. La crisi del COVID-19 ha impresso un’ulteriore accelerazione a taluni cambiamenti strutturali del sistema economico. Quali saranno le principali sfide per il futuro?</strong></p>
<p>“La situazione estrema del COVID-19 ha accelerato molti processi. Pensiamo solo al telelavoro, impensabile fino a qualche mese fa, ma diventato ormai usuale, se non addirittura imposto. Questo sta cambiando rapidamente molte dinamiche dell’economia e rappresenta anche uno dei tanti risvolti della trasformazione digitale. Questi sussulti e accelerazioni comportano anche un’accresciuta rapidità dei cambiamenti dei modelli di business, per cui le aziende sono chiamate a reagire rapidamente e in modo flessibile, senza inutili intralci burocratici. Molte attività si spostano in maniera molto facilee rapida, per cui ci vogliono soluzioni pragmatiche. Stiamo parlando di una vera e propria rivoluzione, che però il Ticino, come il resto della Svizzera, può affrontare con fiducia. A patto che si considerino le aziende come partner del territorio e non come un nemico da contrastare o cacciare. La sfida sarà riuscire a indirizzare tutti verso un riesame rapido delle proprie abitudini, delle proprie convinzioni, dei propri ritmi. Che lo vogliamo o no la società del futuro dovrà farsi trovare pronta e facilmente mutevole. Non per nulla è stato forgiato l’acronimo ‘VUCA’ per per indicare un ambiente complesso e incontrollabile, a complessità crescente (Volatility, Uncertainty, Complexity and Ambiguity), prerogative che descrivono il nostro momento storico”.</p>
<p><strong>Nell ’ultimo decennio l’economia cantonale è cresciuta e si è consolidata, mostrando anche una notevole capacità d’innovazione e di resilienza. Ciononostante, nel dibattito pubblico si tende a parlare soprattutto delle cose che non vanno bene, di gravi problemi, che indubbiamente ci sono e vanno risolti, ma alla fine i risultati positivi non vengono comunque percepiti dalla pubblica opinione. Come spiegare questa “Schadenfreude ” che genera solo sfiducia?</strong></p>
<p>“Il negativo fa audience, questo è purtroppo un fatto. Da qui purtroppo non si scappa. Non mi piace il gusto quasi sadico di alcuni media e della politica di mettere in evidenza solo le cose che non funzionano o che ritengono non funzionanti. Riproduzioni di istantanee distorte, certo a volte da emendare, ma certamente non rappresentative del mondo economico nella sua globalità. Oggi troppo pochi vogliono comprendere il sistema e penso che siamo, come ho già detto in altre occasioni, l’unica regione del mondo a giubilare della partenza  al nostro territorio di aziende rilevanti. Salvo poi accorgersi che lasciano il Ticino spesso aziende di grande valore in termini di posti di lavoro, prestigio e, non da ultimo, gettito fiscale”.</p>
<p><strong>Con il voto del 27 settembre per la quinta volta il popolo ha detto sì agli accordi bilaterali con l’UE. Pensa che questa sia la volta buona per arrivare definitivamente a una posizione più propositiva nei rapporti con Bruxelles?</strong></p>
<p>“Difficile dirlo, ma è un fatto che questa volta si è parlato non solo di libera circolazione ma dell’intero pacchetto di accordi bilaterali, con una maggiore visione e consapevolezza d’insieme. Auspico un incremento di coscienza generale  sull’importanza di poter disporre di un quadro giuridico stabile e affidabile. Questo dovrebbe, auspico, contribuire a una discussione maggiormente basata sui fatti e non solo sugli slogan”.</p>
<p><strong>Nel momento di congedarsi dalla presidenza della Cc-Ti cosa si sente di dire ai nostri imprenditori?</strong></p>
<p>“Che sono stato fiero di poterli rappresentare quale presidente della Cc-Ti e che, anche se sarò attivo in un altro contesto, continuerò a seguire da vicino l’imprenditoria ticinese. Che merita fiducia perché ci ha portato a raggiungere livelli in Svizzera impensabili fino a qualche tempo fa. È importante che gli imprenditori ticinesi non si lascino scoraggiare dal contesto politico generale che definire “ostile ” è un eufemismo. In Ticino abbiamo tutte le qualità per tenere duro e superare anche questo momento molto difficile. La Cc-Ti è dalla parte degli imprenditori e si batterà sempre in difesa della libertà imprenditoriale, caposaldo del nostro benessere”.  </p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.liberatv.ch/blog/oltre-l-economia/1468706/sempre-a-difesa-della-liberta-imprenditoriale" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/blog/oltre-l-economia/1468706/sempre-a-difesa-della-liberta-imprenditoriale" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">
                    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
                    }({"publickey":"d29183f88897641b113a2452","item":{"objectid":"liberatvch1468706","title":"\u201cSempre a difesa della libert\u00e0 imprenditoriale\u201d","text":"BELLINZONA&nbsp;- Glauco Martinetti lascer&agrave; la presidenza della Camera di commercio, dell&rsquo;industria, dell&rsquo;artigianato e dei servizi (Cc-Ti) il 31 dicembre 2020. Dopo aver ricoperto questo ruolo per 5 anni, assumer&agrave; la direzione ","url":"\/blog\/oltre-l-economia\/1468706\/sempre-a-difesa-della-liberta-imprenditoriale","category":"News","published_at":1603004400,"updated_at":1602953466},"origin":"ch"}));
                    </script><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2020 , All rights reserved</div></div>
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926552'></div>
<script type='text/javascript'>
						   var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926552,
						    'containerid' : 'crt-926552',
						    'height' : 280,
						    'layout' : crt_926552_layout
						    });
						</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12843&t=web&a=&d=&h=e803a89c97943a0768d9e41736079409"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.liberatv.ch"
                                },"headline": "“Sempre a difesa della libertà imprenditoriale”", "image": [
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/l_-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bve/s_-cc-ti-economia-aziende-ticino-liberta-imprenditori-difesa-my0r.jpg?v=1"
                                       ],"datePublished": "2020-10-18T09:00:00+0200",
                                 "dateModified": "2020-10-17T18:51:06+0200",
                              "author": {
                                "@type": "Organization",
                                "name": "Libera TV"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Libera TV",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png"
                                }
                              },"description": "L’intervista a Glauco Martinetti, Presidente Cc-Ti, sulle pagine della Cc-Ti sui quotidiani ticinesi (CdT e LaRegione) di qualche giorno fa"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/Liberatv.ch","https://twitter.com/LiberaTvTicino"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/blog",
                                "name": "Blog"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/blog/oltre-l-economia",
                                "name": "Oltre l'Economia"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/sweetalert2/dist/sweetalert2.all.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1602863044"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.liberatv.web.js?v=1588670103"></script>
</body>
</html>