<!DOCTYPE html><html lang="it"><head><title>Il Castello e Amedeo Stefani si salutano a fine stagione - Libera TV</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Il Castello e Amedeo Stefani si salutano a fine stagione" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Libera TV" /><meta property="og:url" content="https://www.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" /><meta property="og:description" content="La compagine di Seconda Lega, in comune accordo con l'allenatore, ha deciso di cambiare guida tecnica al termine della stagione" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4c0t/f_-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1" /><meta name="description" content="La compagine di Seconda Lega, in comune accordo con l'allenatore, ha deciso di cambiare guida tecnica al termine della stagione" /><link rel="stylesheet" type="text/css" href="/css/app_videojs.css?fmt=a5523ca7" /><link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css?fmt=381e8b81" /><link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css?fmt=de1a4013" /><link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css?fmt=eff7e8be" /><link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css?fmt=2399aaa8" /><link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css?fmt=256d7f6e" /><link rel="stylesheet" type="text/css" href="/lib/slick/slick.css?fmt=782bda98" /><link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css?fmt=c5342318" /><link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css?fmt=0342bb2f" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css?fmt=0b2b1160" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css?fmt=e0ddd207" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css?fmt=71a9cb74" /><link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css?fmt=c2a88d98" /><link rel="stylesheet" type="text/css" href="/css/app.css?fmt=7ec2e5d2" /><link rel="stylesheet" type="text/css" href="/css/web.css?fmt=871f12ee" /><link rel="stylesheet" type="text/css" href="/css/liberatv.ch/app.css?fmt=b2d92c57" /><link rel="stylesheet" type="text/css" href="/css/liberatv.ch/web.css?fmt=168e33df" /><link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.liberatv.ch/files/domains/liberatv.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" /><meta name="theme-color" content="#ffffff" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preload" as="font" href="https://m.liberatv.ch/fonts/liberatv.ch/SabonLTStd-Roman.woff" type="font/woff" crossorigin /><link rel="preload" as="font" href="https://m.liberatv.ch/fonts/liberatv.ch/SabonLTStd-Italic.wofff" type="font/woff" crossorigin /><link rel="preload" as="font" href="https://m.liberatv.ch/fonts/liberatv.ch/SabonLTStd-Bold.woff" type="font/woff" crossorigin /><link rel="preload" as="font" href="https://m.liberatv.ch/fonts/liberatv.ch/SabonLTStd-BoldItalic.woff" type="font/woff" crossorigin /><link rel="canonical" href="https://www.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" /><link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" /><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="218519214877957" /><meta property="article:published_time" content="2022-05-03T09:51:00+0200" /><meta property="article:modified_time" content="2022-05-03T09:51:32+0200" /><meta property="article:section" content="Laborsport" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4c0t/f_-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LiberaTvTicino"><meta name="twitter:title" content="Il Castello e Amedeo Stefani si salutano a fine stagione"><meta name="twitter:description" content="La compagine di Seconda Lega, in comune accordo con l'allenatore, ha deciso di cambiare guida tecnica al termine della stagione"><meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4c0t/f_-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1"></head><body><script src="https://assets.evolutionadv.it/liberatv_ch/liberatv_ch.new.js" data-cfasync="false"></script><div id="b"><script>var jsvars = {page_id : "3",section_name : "laborsport",sub_section_name : "1581054",content_type_id : "1",content_id : "1581054",mp_tax : "",page_time : 1651577111,server_addr : "91.208.130.85",server_load_ms : 74.89};</script><script async src="https://a.teads.tv/analytics/tag.js"></script> <script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id = "PUB_12388"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) }; </script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div> <div id="p"></div><div id="n"><div id="mainHeader"> <div class="topHeader"> <div class="topHeaderTop"> <a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a> <form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());"> <input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" /> <button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button> </form> <div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;"><a href="https://www.adbreak.ch/express" target="_blank"> <img src="https://media.tio.ch/static/img/loghi/adbreak_logo_white.png" title="adbreak express" style="width:100px;" /> </a> </div> <div class="socialHeaderButtons"> <a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="topHeaderBottom"> <a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione">Le vostre segnalazioni</a> </div> </div> </div><div class="n_int"> <nav data-link="@sticky" data-fire-on="load"> <a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a> <ul id="banderole"><li class="" style="margin-left: 0;width: 170px"> <a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: 0px;"><li class=""><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/salute-e-sanita" data-link="/news/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li><li class=""><a href="/news/quarto-potere" data-link="/news/quarto-potere">Quarto Potere</a></li></ul> </li><li class="" style="width: 170px"> <a href="/coronavirus" data-link="/coronavirus" style="">Coronavirus</a> </li><li class="" style="width: 170px"> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -340px;"><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/rubriche/eventi-spettacoli" data-link="/rubriche/eventi-spettacoli">Eventi & Spettacoli</a></li></ul> </li><li class="" style="width: 170px"> <a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -510px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">BancaStato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/letture" data-link="/the-club/letture">Letture</a></li><li class=""><a href="/the-club/sirio-news" data-link="/the-club/sirio-news">Sirio News</a></li><li class=""><a href="/the-club/il-blog-di-mirko" data-link="/the-club/il-blog-di-mirko">Il blog di Mirko</a></li><li class=""><a href="/the-club/design" data-link="/the-club/design">Design</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/oltre-l-economia" data-link="/the-club/oltre-l-economia">Oltre l'Economia</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 170px"> <a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -680px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li><li class="" style="width: 170px"> <a href="/agenda/eventi" data-link="/agenda/eventi" style="">Agenda</a> </li></ul><div class="sep_line"></div></nav></div></div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/laborsport/1580054/la-notte-piu-bella-di-balerna-e-arbedo-le-due-finaliste-di-coppa-ticino";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/600x267/4c0t/l_-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1" /></div><div class="content_imgdesc"><em>tipress</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><div class="evoad"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Laborsport</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/laborsport/1580054/la-notte-piu-bella-di-balerna-e-arbedo-le-due-finaliste-di-coppa-ticino" data-link="/laborsport/1580054/la-notte-piu-bella-di-balerna-e-arbedo-le-due-finaliste-di-coppa-ticino" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0s/s_-la-notte-piu-bella-di-balerna-e-arbedo-le-due-finaliste-di-coppa-ticino-t5ai.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1580054" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span></div> </div> <div class="title">La notte più bella di Balerna e Arbedo, le due finaliste di Coppa Ticino</div> </div> </div> </a><a class="com-item-small bb" href="/laborsport/1577078/la-prima-vittoria-del-rancate-lovato-i-ragazzi-se-lo-meritano" data-link="/laborsport/1577078/la-prima-vittoria-del-rancate-lovato-i-ragazzi-se-lo-meritano" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0s/s_-la-prima-vittoria-del-rancate-lovato-i-ragazzi-se-lo-meritano-sz9j.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1577078" class="fa fa-check history-check hidden"></i> <span class="date">3 sett</span></div> </div> <div class="title">La prima vittoria del Rancate. Lovato: "I ragazzi se lo meritano"</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="com-item-small bb" href="/laborsport/1575427/seconda-lega-sorpresa-vallemaggia-steso-il-collina-guntri-siamo-stati-fantastici" data-link="/laborsport/1575427/seconda-lega-sorpresa-vallemaggia-steso-il-collina-guntri-siamo-stati-fantastici" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0s/s_-seconda-lega-sorpresa-vallemaggia-steso-il-collina-guntri-siamo-stati-fantastici-svy2.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1575427" class="fa fa-check history-check hidden"></i> <span class="date">4 sett</span></div> </div> <div class="title">Seconda Lega, sorpresa Vallemaggia: steso il Collina. Guntri: "Siamo stati fantastici"</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="com-item-small bb" href="/laborsport/1573343/sabbatini-rinnovo-vicino-sogno-l-europa-e-ammiro-bottani" data-link="/laborsport/1573343/sabbatini-rinnovo-vicino-sogno-l-europa-e-ammiro-bottani" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0r/s_-lugano-bottani-europa-capitano-vedo-sabbatini-rinnovo-sogno-sr7k.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1573343" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div> </div> <div class="title">Sabbatini: "Rinnovo vicino. Sogno l'Europa e ammiro Bottani"</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/laborsport/1573078/terza-lega-il-gordola-e-mister-di-federico-si-separano" data-link="/laborsport/1573078/terza-lega-il-gordola-e-mister-di-federico-si-separano" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0r/s_-federico-gordola-lega-nuovo-falconi-sqqs.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1573078" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div> </div> <div class="title">Terza Lega, il Gordola e mister Di Federico si separano</div> </div> </div> </a><a class="com-item-small bb" href="/laborsport/1570679/terza-lega-melide-giubiasco-vale-la-vetta-schittino-scontro-diretto-importante-lo-prepariamo-come-tutte-le-altre-partite" data-link="/laborsport/1570679/terza-lega-melide-giubiasco-vale-la-vetta-schittino-scontro-diretto-importante-lo-prepariamo-come-tutte-le-altre-partite" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0r/s_-punti-tutte-melide-schittino-tre-lega-altre-partite-scontro-prepariamo-slj3.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1570679" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div> </div> <div class="title">Terza Lega, Melide-Giubiasco vale la vetta. Schittino: "Scontro diretto importante. Lo prepariamo come tutte le altre partite"</div> </div> </div> </a><a class="com-item-small bb" href="/laborsport/1569251/il-melide-ai-raggi-x-mascazzini-islamaj-macchina-da-gol" data-link="/laborsport/1569251/il-melide-ai-raggi-x-mascazzini-islamaj-macchina-da-gol" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0r/s_-melide-gol-stagione-islamaj-mascazzini-islamaj-si7d.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1569251" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div> </div> <div class="title">Il Melide ai raggi X: Mascazzini-Islamaj macchina da gol</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div><div class="evoad"><div class="sticky-wrapper" style="margin-top:10px;"> <div class="gptslot sticky-evo evo-sidesticky" data-adunitid="5"></div></div><script type="text/javascript"> window.optiload = window.optiload || {}; optiload.cmd = optiload.cmd || []; window.optiload.cmd.push(function() { window.optiload.addEventListener("ready", function() { if (optiload.$('.sticky-evo').length) { // make sure "#sticky" element exists var el = optiload.$('.sticky-evo').last(); var endItem = optiload.$('.infinite-item-end').last(); if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su optiload.$(window).scroll(function () { // scroll event var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number var stickyHeight = el.height(); el.closest(".sticky-wrapper").height(stickyHeight); var limit = endItem.offset().top; var windowTop = optiload.$(window).scrollTop(); // returns number if (stickyTop < windowTop) { el.css({ position: 'fixed', top: 95 }); } else { el.css('position', 'static'); } if ((limit - stickyHeight ) < windowTop +95) { var diff = limit - stickyHeight - windowTop; el.css({ top: diff }); } }); } } }); }); </script></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load"> <div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1581054&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1581054&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Flaborsport%2F1581054%2Fil-castello-e-amedeo-stefani-si-salutano-a-fine-stagione','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1581054&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Libera TV&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1581054"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1581054"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style=";"> Laborsport</div><div class="lh-r">03.05.2022 - 09:51<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Il Castello e Amedeo Stefani si salutano a fine stagione</h1><h2 class="h4">La compagine di Seconda Lega, in comune accordo con l'allenatore, ha deciso di cambiare guida tecnica al termine della stagione</h2><div id="bkk_1581054" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1581054"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p><a href="https://laborsport.com/2022/05/02/castello-sara-addio-con-mister-stefani-decisione-di-comune-accordo/" target="_blank" rel="noopener"><strong>*Da Laborsport.com</strong></a></p><p><br>CASTELLO – Si separano le strade del Castello e quelle di Amedeo Stefani. Le parti – conferma la società – hanno deciso di comune accordo di interrompere il rapporto al termine della stagione.</p><p>L’AS Castello tiene a “ringraziare Amedeo per l’ottimo lavoro svolto in queste quattro stagioni e augura a lui un futuro ricco di soddisfazioni. Con lui si è instaurato un rapporto di vera amicizia”.</p><p>Il nome del prossimo allenatore del Castello verrà comunicato nei prossimi mesi. “Abbiamo il tempo per valutare la guida tecnica della prossima stagione. Decideremo senza particolare fretta”, fa sapere a Laborsport il direttore sportivo Davide Kleimann.</p></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="evoad"><div class="gptslot evo-btf" data-adunitid="7"></div></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><a class="block bb subheader content-subheader" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/laborsport/1561916/il-castello-ai-raggi-x-un-andata-da-bronzo" data-link="/laborsport/1561916/il-castello-ai-raggi-x-un-andata-da-bronzo" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/sizes/105x105/4c0p/s_-castello-stagione-stefani-andata-as-s1hm.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style=" ">Laborsport</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1561916" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div> </div> <div class="title">Il Castello ai raggi X: un'andata da bronzo</div> </div> </div> </a></div></div><a class="block bb subheader content-subheader" style=""><div class="sub-header" style="">Tags</div></a><div class="subsections-box sub-subheader sub-content-subheader" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="tokens block" style="margin-top: 10px;"><div class="tag tokenval_6" data-link="/cerca/castello">castello </div><div class="tag tokenval_6" data-link="/cerca/amedeo">amedeo </div><div class="tag tokenval_6" data-link="/cerca/stagione">stagione </div><div class="tag tokenval_6" data-link="/cerca/amedeo-stefani">amedeo stefani </div><div class="tag tokenval_6" data-link="/cerca/stefani">stefani </div><div class="tag tokenval_6" data-link="/cerca/as">as </div><div class="tag tokenval_6" data-link="/cerca/allenatore">allenatore </div><div class="tag tokenval_6" data-link="/cerca/deciso">deciso </div><div class="tag tokenval_6" data-link="/cerca/accordo">accordo </div><div class="tag tokenval_6" data-link="/cerca/termine">termine </div></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="breakingnews_starter" data-link="@fireNotify" data-fire-on="load" data-content="{&quot;content&quot;:&quot;10:55 | &lt;b&gt;Covid alla Casa Anziani di Sementina, tre decreti d'accusa&lt;\/b&gt;&quot;,&quot;timeout&quot;:0,&quot;class&quot;:&quot;breakingnews&quot;,&quot;link&quot;:&quot;\/coronavirus\/1581079\/covid-alla-casa-anziani-di-sementina-tre-decreti-d-accusa&quot;,&quot;id&quot;:&quot;breakingnews_1362753&quot;}"></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div class="infinite-item-end"></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2022 , All rights reserved</div></div><script type="text/javascript">!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();</script> <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script><div id='crt-926552'></div><script type='text/javascript'> var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};	Criteo.DisplayAd( {'zoneid' : 926552, 'containerid' : 'crt-926552', 'height' : 280, 'layout' : crt_926552_layout });</script><script src="https://www.liberatv.ch/ext/pdata.php?id=13141&t=web&a=&d=&h=e803a89c97943a0768d9e41736079409"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.liberatv.ch/laborsport/1581054/il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione" },"headline": "Il Castello e Amedeo Stefani si salutano a fine stagione", "image": [ "https://media.liberatv.ch/files/domains/liberatv.ch/images/4c0t/-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1", "https://media.liberatv.ch/files/domains/liberatv.ch/images/4c0t/l_-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1", "https://media.liberatv.ch/files/domains/liberatv.ch/images/4c0t/s_-il-castello-e-amedeo-stefani-si-salutano-a-fine-stagione-t7g9.jpg?v=1" ],"datePublished": "2022-05-03T09:51:00+0200", "dateModified": "2022-05-03T09:51:32+0200", "author": { "@type": "Organization", "name": "Libera TV" },"publisher": { "@type": "Organization", "name": "Libera TV", "logo": { "@type": "ImageObject", "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png" } },"description": "La compagine di Seconda Lega, in comune accordo con l'allenatore, ha deciso di cambiare guida tecnica al termine della stagione" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/Liberatv.ch","https://twitter.com/LiberaTvTicino"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.liberatv.ch/laborsport", "name": "Laborsport" } }] } </script><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="/lib/videojs/video.js?fmt=ab0bb747"></script><script src="/lib/videojs/video-js-ads.js?fmt=d80d312e"></script><script src="/lib/videojs/videojs.ima.js?fmt=8b09bfe9"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/videojs/video-js-youtube.js?fmt=a9f83d02"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=ad1da731"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.liberatv.web.js?fmt=71426373"></script></body></html>