<!DOCTYPE html><html><head><title>Più spazio al Sole in Ticino, lo studio: &quot;Il Cantone è pronto, ma serve agire&quot; - Libera TV</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Più spazio al Sole in Ticino, lo studio: &quot;Il Cantone è pronto, ma serve agire&quot;" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Libera TV" /><meta property="og:url" content="https://www.liberatv.ch/news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" /><meta property="og:description" content="Il Consigliere nazionale Rocco Cattaneo ha promosso uno studio volto a identificare il potenziale del fotovoltaico non convenzionale in Ticino" /><meta property="og:locale" content="it_IT" /><meta name="keywords" content="news,cronaca" /><meta name="description" content="Il Consigliere nazionale Rocco Cattaneo ha promosso uno studio volto a identificare il potenziale del fotovoltaico non convenzionale in Ticino" /><link rel="stylesheet" type="text/css" href="https://media.liberatv.ch/files/domains/liberatv.ch/minify/css/21d40bbdfc214ad94dd06c9a169bcaf8.css" /><link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.liberatv.ch/files/domains/liberatv.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" /><meta name="theme-color" content="#ffffff" /><script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script><link rel="canonical" href="https://www.liberatv.ch/news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" /><link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" /><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="218519214877957" /><meta property="article:published_time" content="2020-12-12T17:44:00+0100" /><meta property="article:modified_time" content="2020-12-12T17:44:27+0100" /><meta property="article:section" content="News" /><meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/f_-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/f_-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LiberaTvTicino"><meta name="twitter:title" content="Più spazio al Sole in Ticino, lo studio: &quot;Il Cantone è pronto, ma serve agire&quot;"><meta name="twitter:description" content="Il Consigliere nazionale Rocco Cattaneo ha promosso uno studio volto a identificare il potenziale del fotovoltaico non convenzionale in Ticino"><meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/f_-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1"></head><body><div id="b"><script>var jsvars = {page_id : "3",section_name : "news",sub_section_name : "cronaca",content_type_id : "1",content_id : "1480230",page_time : 1607812084,server_addr : "91.208.130.87",server_load_ms : 101.81};</script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div> <div id="p"></div><div id="n"><div id="mainHeader"> <div class="topHeader"> <div class="topHeaderTop"> <a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a> <form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());"> <input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" /> <button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button> </form> <div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;"><a href="https://www.adbreak.ch/express" target="_blank"> <img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" /> </a> </div> <div class="socialHeaderButtons"> <a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="topHeaderBottom"> <a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire">Le vostre segnalazioni</a> </div> </div> </div><div class="n_int"> <nav data-link="@sticky" data-fire-on="load"> <a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a> <ul id="banderole"><li class="active" style="margin-left: 0;width: 206px"> <a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 206px"> <a href="/coronavirus" data-link="/coronavirus" style="">Coronavirus</a> </li><li class="" style="width: 206px"> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -412px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 206px"> <a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -618px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/siro-news" data-link="/the-club/siro-news">Siro news</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi-promozioni" data-link="/the-club/eventi-promozioni">Eventi & Promozioni</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 206px"> <a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -824px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div></div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/news/cronaca/1480227/ticinese-ucciso-a-fortaleza-arrestata-una-giovane-prostituta";</script><div data-widget="plista_widget_topArticle"></div><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/l_-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE News</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/news/cronaca/1480234/mario-timbal-l-uomo-giusto-per-la-rsi-del-futuro" data-link="/news/cronaca/1480234/mario-timbal-l-uomo-giusto-per-la-rsi-del-futuro" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-timbal-mario-rsi-futuro-comano-njat.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1480234" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div> </div> <div class="title">"Mario Timbal l'uomo giusto per la RSI del futuro"</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1480227/ticinese-ucciso-a-fortaleza-arrestata-una-giovane-prostituta" data-link="/news/cronaca/1480227/ticinese-ucciso-a-fortaleza-arrestata-una-giovane-prostituta" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-ticinese-ucciso-a-fortaleza-arrestata-una-giovane-prostituta-njao.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1480227" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div> </div> <div class="title">Ticinese ucciso a Fortaleza, arrestata una giovane prostituta</div> </div> </div> </a><a class="com-item-small bb" href="/news/bar-sport/1480181/pablo-bentancur-chiede-il-fallimento-del-chiasso-bignotti-tranquilizza-siamo-sereni" data-link="/news/bar-sport/1480181/pablo-bentancur-chiede-il-fallimento-del-chiasso-bignotti-tranquilizza-siamo-sereni" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-chiasso-fallimento-bignotti-bentancur-direttore-nj8a.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Bar Sport</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1480181" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div> </div> <div class="title">Pablo Bentancur chiede il fallimento del Chiasso. Bignotti tranquilizza: "Siamo sereni"</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/news/politica-e-potere/1480142/il-ps-approva-le-misure-di-berna-ma-chiede-al-ticino-di-aiutare-i-settori-piu-colpiti" data-link="/news/politica-e-potere/1480142/il-ps-approva-le-misure-di-berna-ma-chiede-al-ticino-di-aiutare-i-settori-piu-colpiti" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-il-ps-approva-le-misure-di-berna-ma-chiede-al-ticino-di-aiutare-i-settori-piu-colpiti-nj5o.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Politica e Potere</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1480142" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">Il PS approva le misure di Berna ma chiede al Ticino di aiutare i settori più colpiti</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/news/politica-e-potere/1480114/la-politica-interroga-il-governo-su-rete-due-quali-passi-intraprenderete-per-salvare-la-sua-offerta-culturale" data-link="/news/politica-e-potere/1480114/la-politica-interroga-il-governo-su-rete-due-quali-passi-intraprenderete-per-salvare-la-sua-offerta-culturale" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-rete-offerta-politica-rsi-governo-nj3k.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Politica e Potere</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1480114" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">La politica interroga il Governo su Rete Due. "Quali passi intraprenderete per salvare la sua offerta culturale?"</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/news/cronaca/1480091/bellinzona-cambia-i-suoi-programmi-per-natale" data-link="/news/cronaca/1480091/bellinzona-cambia-i-suoi-programmi-per-natale" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-bellinzona-natale-programmi-programma-strada-nj2k.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1480091" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">Bellinzona cambia i suoi programmi per Natale</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="com-item-small bb" href="/news/cronaca/1479976/canetta-firme-farlocche-a-sostegno-di-rete-due" data-link="/news/cronaca/1479976/canetta-firme-farlocche-a-sostegno-di-rete-due" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvg/s_-rete-canetta-petizione-firme-cultura-nivv.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1479976" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">Canetta: firme farlocche a sostegno di Rete Due</div> </div> </div> </a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load"> <div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1480230&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1480230&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1480230%2Fpiu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1480230&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Libera TV&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1480230"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1480230"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l" style="">Cronaca</div> <div class="lh-r">12.12.2020 - 17:44<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Più spazio al Sole in Ticino, lo studio: "Il Cantone è pronto, ma serve agire"</h1><h2 class="h4">Il Consigliere nazionale Rocco Cattaneo ha promosso uno studio volto a identificare il potenziale del fotovoltaico non convenzionale in Ticino</h2><div id="bkk_1480230" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1480230"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>TICINO – La Svizzera e il nostro Cantone si trovano a una svolta epocale in ambito energetico. Un cambio di rotta dettato da due decisioni federali: abbandonare gradualmente il nucleare e raggiungere la totale decarbonizzazione del nostro Paese entro il 2050. Una duplice sfida che creerà nuove opportunità per tutto il Ticino. E quindi è lecito chiedersi “a che punto siamo nel nostro Cantone?”. Attorno a questa domanda ruota uno studio promosso dal Consigliere nazionale Rocco Cattaneo e realizzato dalla SUPSI assieme a Swisssolar e IngEne, volto a identificare il potenziale del fotovoltaico non convenzionale in Ticino e, più precisamente, aumentare la produzione di energia fotovoltaica in condizioni diverse non ancora o poco sfruttate in Ticino (muri, ripari fonici, …).</p><p>Dallo studio emerge che “lo spazio c’è e che il fotovoltaico non convenzionale è un’interessante opportunità che richiederà ulteriori studi, alcuni correttivi normativi e nuovi sistemi di finanziamento”.</p><p>“Per poter raggiungere gli obiettivi energetici e climatici federali si assisterà nel nostro Paese alla sostituzione del nucleare con fonti rinnovabili e a una progressiva elettrificazione di determinati settori oggi ancora in gran parte dipendenti da energie fossili. Per permettere questa transizione, tutte le fonti energetiche rinnovabili saranno utili. Tuttavia, solo il solare può assicurare quella rapida crescita che permetterebbe di raggiungere in tempi rapidi la produzione di energia elettrica necessaria alla Svizzera. L’attuale crescita nazionale annua della produzione di energia elettrica con il fotovoltaico è dello 0,5%. Considerando che, attualmente, il fotovoltaico assicura poco più del 4% della produzione svizzera di energia elettrica, nel 2050 il fotovoltaico potrà assicurare un 15% aggiuntivo”.</p><p>Per i ricercatori si tratta di “un ottimo risultato, ma insufficiente e ben lontano dal fabbisogno necessario per rimpiazzare l’attuale produzione dell’atomo (35%) e per elettrificare gli altri bisogni della società (mobilità, edifici,…). Il potenziale di fotovoltaico sui tetti e le facciate degli edifici è molto elevato ed è senz’altro il primo che merita di essere valorizzato. Tuttavia, il raggiungimento degli obiettivi della strategia energetica 2050 della Confederazione richiede di osare di più e quindi di iniziare a considerare tutte le superfici che potrebbero offrire un potenziale supplementare per la produzione di elettricità fotovoltaica (strade, posteggi, ripari fonici, zone agricole, laghetti alpini artificiali, dighe,…)”.</p><p>Quelle appena citate sono “soluzioni pressoché assenti in Ticino, sia perché si tratta di un settore nelle prime fasi di sviluppo, ma anche causa di restrizioni a livello normativo”, secondo gli autori dello studio.</p><p><strong>I presupposti ideali</strong></p><p>“Le situazioni – si legge nel rapporto – che presentano i presupposti ideali sono le superfici lacustri, le strutture del traffico e il settore agricolo. Queste tre soluzioni, da sole, potrebbero raggiungere quasi 1 GW di potenza, in sintesi l’obiettivo perseguito dalla Confederazione in Ticino. La svolta nel fotovoltaico non significa solo affrontare le grandi sfide sullo sviluppo sostenibile e la lotta contro i cambiamenti climatici, ma significa anche incentivare investimenti locali intelligenti, posti di lavoro”.</p><p>“La tecnologia – concludono gli esperti – è pronta, gli spazi ci sono, il sole c’è. Ora però bisogna prendere delle decisioni. Bisogna abbattere diverse barriere e ciò necessita di un sostegno politico”.</p></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.liberatv.ch/news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript"> (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g); }({"publickey":"d29183f88897641b113a2452","item":{"objectid":"liberatvch1480230","title":"Pi\u00f9 spazio al Sole in Ticino, lo studio: \"Il Cantone \u00e8 pronto, ma serve agire\"","text":"TICINO &ndash; La Svizzera e il nostro Cantone si trovano a una svolta epocale in ambito energetico. Un cambio di rotta dettato da due decisioni federali: abbandonare gradualmente il nucleare e raggiungere la totale decarbonizzazione del nostro Paese ","url":"\/news\/cronaca\/1480230\/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire","category":"News","published_at":1607791440,"updated_at":1607791467},"origin":"ch"})); </script><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2020 , All rights reserved</div></div><script type="text/javascript">!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();</script> <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script><div id='crt-926552'></div><script type='text/javascript'> var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};	Criteo.DisplayAd( {'zoneid' : 926552, 'containerid' : 'crt-926552', 'height' : 280, 'layout' : crt_926552_layout });</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12820&t=web&a=&d=&h=1e8451e5d5e7b89a53b9f9bc4245c7e1"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.liberatv.ch//news/cronaca/1480230/piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire" },"headline": "Più spazio al Sole in Ticino, lo studio: &quot;Il Cantone è pronto, ma serve agire&quot;", "image": [ "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1", "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/l_-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1", "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvg/s_-piu-spazio-al-sole-in-ticino-lo-studio-il-cantone-e-pronto-ma-serve-agire-njaq.jpg?v=1" ],"datePublished": "2020-12-12T17:44:00+0100", "dateModified": "2020-12-12T17:44:27+0100", "author": { "@type": "Organization", "name": "Libera TV" },"publisher": { "@type": "Organization", "name": "Libera TV", "logo": { "@type": "ImageObject", "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png" } },"description": "Il Consigliere nazionale Rocco Cattaneo ha promosso uno studio volto a identificare il potenziale del fotovoltaico non convenzionale in Ticino" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/Liberatv.ch","https://twitter.com/LiberaTvTicino"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.liberatv.ch/news", "name": "News" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.liberatv.ch/news/cronaca", "name": "Cronaca" } }] } </script><script src="https://media.liberatv.ch/files/domains/liberatv.ch/minify/js/1c69bc274bb9a9ad23e687f369607692.js"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script></body></html>