<!DOCTYPE html>
<html lang="it">
<head>
<title>Sospetto traffico illegale di cani sventato a Chiasso. 11 cuccioli in una minuscola gabbia - Libera TV</title>
<meta charset="utf-8" />
<meta name="description" content="I cagnolini hanno microchip che riportano ai Paesi dell'Est, nonostante l'uomo che li trasportava dicesse di averli prelevati in Grecia e di doverli portare in Olanda. Di loro si sono occupati i volontari della SPAB" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1576837984" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1576837984" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/app.css?v=1573571343" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/web.css?v=1574268723" />
<link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.liberatv.ch/files/domains/liberatv.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script>
<link rel="canonical" href="https://www.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Libera TV" />
<meta property="og:title" content="Sospetto traffico illegale di cani sventato a Chiasso. 11 cuccioli in una minuscola gabbia" />
<meta property="og:description" content="I cagnolini hanno microchip che riportano ai Paesi dell'Est, nonostante l'uomo che li trasportava dicesse di averli prelevati in Grecia e di doverli portare in Olanda. Di loro si sono occupati i volontari della SPAB" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2019-12-27T11:30:00+0100" />
<meta property="article:modified_time" content="2019-12-27T09:54:19+0100" />
<meta property="article:section" content="News" />
<meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/f_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/f_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Sospetto traffico illegale di cani sventato a Chiasso. 11 cuccioli in una minuscola gabbia">
<meta name="twitter:description" content="I cagnolini hanno microchip che riportano ai Paesi dell'Est, nonostante l'uomo che li trasportava dicesse di averli prelevati in Grecia e di doverli portare in Olanda. Di loro si sono occupati i volontari della SPAB">
<meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "news",
sub_section_name : "cronaca",
content_type_id : "1",
content_id : "1410702",
page_time : 1577464237,
server_addr : "91.208.130.86",
server_load_ms : 91.42
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a>
<ul id="banderole"><li class="active" style="margin-left: 0;width: 260px">
<a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 260px">
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -260px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 260px">
<a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -520px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi" data-link="/the-club/eventi">Eventi</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 260px">
<a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -780px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;">
<div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;">
<div class="widget-xscores-container">
<div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1710652">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/evzacademy.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zugo Academy</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/gcklions.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis ">GCK Lions</div>
<div class="xscores-live-divTeam-resu " style="">2</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">pausa</div>
<div class="xscores-live-divRes-bot">(1-1 : 0-1)</div>
</div></div>
</div>
</div><div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1710655">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/visp.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Visp</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/lachauxdefonds.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">La Chaux de Fonds</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">17:45</div>
<div class="xscores-live-divRes-bot">&nbsp;</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none">
<div class="xscores-live-AllResult-divClose" style="">
<div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="hockey" data-championship="HSB" data-type="close"><i class="fa fa-angle-double-up fa-2x"></i></div>
</div>
<div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/hockey/HSB" data-title="Dettaglio incontro" data-div-id="xscoresDett-1710652" id="xscores-live-allResult-1710652">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/evzacademy.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zugo Academy</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/gcklions.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis ">GCK Lions</div>
<div class="xscores-live-divTeam-resu " style="">2</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">pausa</div>
<div class="xscores-live-divRes-bot">(1-1 : 0-1)</div>
</div></div>
</div>
</div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/hockey/HSB" data-title="Dettaglio incontro" data-div-id="xscoresDett-1710655" id="xscores-live-allResult-1710655">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/visp.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Visp</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/hs/lachauxdefonds.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">La Chaux de Fonds</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">17:45</div>
<div class="xscores-live-divRes-bot">&nbsp;</div>
</div></div>
</div>
</div>
</div>
</div>
<div style="display:none"><div id="xscoresDett-1710652">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.liberatv.ch/ext/xscores/img/hs/evzacademy.png" height="45" /></div><div class="text-ellipsis">Zugo Academy</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships">LNB</span></div>
<div><span class="xscores-live-divDett-gol">1 - 2</span></div>
<div class="xscores-live-divDett-center-status">pausa</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-1</div> <div class="xscores-label xscores-live-label-end" style="">0-1</div> </div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.liberatv.ch/ext/xscores/img/hs/gcklions.png" height="45" /></div><div class="text-ellipsis">GCK Lions</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-1</div> <div class="xscores-label xscores-live-label-end" style="">0-1</div> </div></div> <div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> WELTER</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div>
<div class="xscores-live-divDett-div-min">4'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">20'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis"><b>1-1</b> FUHRER</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">34'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis"><b>1-2</b> SIMIC</div>
</div>
<div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">4'</span> <b>1-0</b> WELTER</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">FUHRER <b>1-1</b> <span class="xscores-live-divDett-mobile-min">20'</span></div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">SIMIC <b>1-2</b> <span class="xscores-live-divDett-mobile-min">34'</span></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 27.12.2019 17:19</div>
</div><div id="xscoresDett-1710655">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.liberatv.ch/ext/xscores/img/hs/visp.png" height="45" /></div><div class="text-ellipsis">Visp</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships">LNB</span></div>
<div><span class="xscores-live-divDett-gol">0 - 0</span></div>
<div class="xscores-live-divDett-center-status">17:45</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"></div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.liberatv.ch/ext/xscores/img/hs/lachauxdefonds.png" height="45" /></div><div class="text-ellipsis">La Chaux de Fonds</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"></div></div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 27.12.2019 17:19</div>
</div></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/news/cronaca/1410678/volete-passare-un-san-silvestro-diverso-nez-rouge-cerca-volontari";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap" data-link="@openGallery">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/l_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1" /><i class="fa fa-camera"></i></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE News</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/news/cronaca/1410785/probabilmente-hanno-rapinato-delle-case-nel-mendrisiotto-in-manette-due-donne" data-link="/news/cronaca/1410785/probabilmente-hanno-rapinato-delle-case-nel-mendrisiotto-in-manette-due-donne" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-probabilmente-hanno-rapinato-delle-case-nel-mendrisiotto-in-manette-due-donne-jyql.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410785" class="fa fa-check history-check hidden"></i> <span class="date">26 min</span></div>
</div>
<div class="title">Probabilmente hanno rapinato delle case nel Mendrisiotto, in manette due donne</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/news/cronaca/1410779/16-casi-di-scabbia-alla-casa-anziani-a-arzo" data-link="/news/cronaca/1410779/16-casi-di-scabbia-alla-casa-anziani-a-arzo" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-16-casi-di-scabbia-alla-casa-anziani-a-arzo-jyqa.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410779" class="fa fa-check history-check hidden"></i> <span class="date">40 min</span></div>
</div>
<div class="title">16 casi di scabbia alla casa anziani a Arzo</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1410766/potevamo-restare-altrove-eppure-siamo-qui-perche-finzi-pasca-e-il-ritorno-a-lugano" data-link="/news/cronaca/1410766/potevamo-restare-altrove-eppure-siamo-qui-perche-finzi-pasca-e-il-ritorno-a-lugano" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-potevamo-restare-altrove-eppure-siamo-qui-perche-finzi-pasca-e-il-ritorno-a-lugano-jypt.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410766" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span></div>
</div>
<div class="title">"Potevamo restare altrove, eppure siamo qui, perchè...". Finzi Pasca e il ritorno a Lugano</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/news/cronaca/1410752/200mila-posti-di-lavoro-liberi-in-svizzera-e-le-aziende-non-trovano-la-manodopera-che-serve-loro" data-link="/news/cronaca/1410752/200mila-posti-di-lavoro-liberi-in-svizzera-e-le-aziende-non-trovano-la-manodopera-che-serve-loro" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-200mila-posti-di-lavoro-liberi-in-svizzera-e-le-aziende-non-trovano-la-manodopera-che-serve-loro-jyom.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410752" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span></div>
</div>
<div class="title">200mila posti di lavoro liberi in Svizzera. E le aziende non trovano la manodopera che serve loro</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/news/politica-e-potere/1410724/ghisletta-prima-gli-spintoni-e-gli-insulti-poi-le-scuse-e-il-caffe-insieme" data-link="/news/politica-e-potere/1410724/ghisletta-prima-gli-spintoni-e-gli-insulti-poi-le-scuse-e-il-caffe-insieme" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-ghisletta-prima-gli-spintoni-e-gli-insulti-poi-le-scuse-e-il-caffe-insieme-jymg.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410724" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span></div>
</div>
<div class="title">Ghisletta, prima gli spintoni e gli insulti, poi le scuse e il caffé insieme</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1409524/francesco-iadonisi-ecco-come-cambiano-i-menu-delle-feste-e-a-capodanno" data-link="/news/cronaca/1409524/francesco-iadonisi-ecco-come-cambiano-i-menu-delle-feste-e-a-capodanno" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-francesco-iadonisi-ecco-come-cambiano-i-menu-delle-feste-e-a-capodanno-jvtg.jpg" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1409524" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>
<div class="title">Francesco Iadonisi: "Ecco come cambiano i menu delle feste. E a Capodanno..."</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="com-item-small bb" href="/news/cronaca/1410678/volete-passare-un-san-silvestro-diverso-nez-rouge-cerca-volontari" data-link="/news/cronaca/1410678/volete-passare-un-san-silvestro-diverso-nez-rouge-cerca-volontari" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-volete-passare-un-san-silvestro-diverso-nez-rouge-cerca-volontari-jyh7.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410678" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div>
</div>
<div class="title">Volete passare un San Silvestro diverso? Nez Rouge cerca volontari</div>
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1410702&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1410702&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.liberatv.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.liberatv.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.liberatv.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1410702%2Fsospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1410702"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1410702"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Cronaca</div>
<div class="lh-r">27.12.2019 - 11:30<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Sospetto traffico illegale di cani sventato a Chiasso. 11 cuccioli in una minuscola gabbia</h1><h2 class="h4">I cagnolini hanno microchip che riportano ai Paesi dell'Est, nonostante l'uomo che li trasportava dicesse di averli prelevati in Grecia e di doverli portare in Olanda. Di loro si sono occupati i volontari della SPAB</h2><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div><div id="bkk_1410702" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1410702"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>CHIASSO - Sembrava una giornata tranquilla per i volontari che si erano prestati nel coprire il picchetto di pronto intervento della SPAB il giorno di Natale, ma purtroppo nemmeno in questo Santo giorno personaggi senza scrupoli si sono concessi un giorno di riposo.</p>
<p>Alle 23.30 il veterinario cantonale in persona mobilita il picchetto per un intervento urgente presso la dogana autostradale di Chiasso. </p>
<p>I solerti doganieri svizzeri, nell'effettuare un controllo ad un'automobilista straniero, hanno rilevato un odore sospetto all'interno dell'auto ed hanno ordinato al conducente di aprire il baule.</p>
<p>Nonostante i volontari siano formati e abituati a situazioni dure, sono rimasti sconcertati nel trovare, in una gabbia di soli 70x50 cm ca. ben 11 cuccioli di pochi mesi ammassati uno sopra l'altro senza acqua né cibo. </p>
<p>I poveri cani erano assetati, affamati e stremati ma fortunatamente ancora abbastanza vivaci.<br>Prontamente le guardie di confine hanno fermato l'automobilista ed accudito con cibo ed acqua le povere bestione nell'attesa dei furgoni rossi della SPAB.</p>
<p>Visto il numero di animali da soccorrere il picchetto ha allertato una seconda pattuglia che, caricato su di un ulteriore furgone le necessarie gabbie e preso a bordo lo stesso veterinario cantonale, si è recato velocemente a Chiasso.</p>
<p>Mentre i volontari SPAB si occupavano dei cani, il Dottor Bacciarini interrogava l'automobilista in merito alla provenienza degli animali.</p>
<p>È ora in corso una indagine ufficiale per scoprire la provenienza di queste povere bestiole e sgominare l'ennesimo traffico illegale di cani.</p>
<p>La SPAB esorta tutti coloro che sono intenzionati ad acquistare un animale all'estero di informarsi bene sul venditore, sulle modalità d'importazione e rifiutare categoricamente offerte poco chiare, annunci "strappalacrime" o con documenti non completi.</p>
<p>A detta dell'uomo, aveva prelevato i cani in Grecia ed era diretto in Olanda. Tutti i cuccioli erano muniti di microchip ma senza nessun vaccino. Qualcosa però non è chiaro, infatti i numeri di serie dei chip non corrispondono alla nazione ellenica ma bensì ai Paesi dell'est.</p>
<p>Ora i cuccioli sono al sicuro presso il rifugio SPAB, verranno visitati da un veterinario ma dovranno rimanere in stretta quarantena per evitare qualsiasi possibilità di contagio.</p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/news/cronaca/1410702/sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><script>galleryItems = [{
                                "id": "931289",
                                "main": "",
                                "src": "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl5.jpg",
                                "msrc": "https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl5.jpg",
                                "sthumb": "https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl5.jpg",
                                "w": 1280,
                                "h": 960,
                                "title": "",
                                "credit": ""
                            },{
                                            "id": "ad",
                                            "title": "pubblicità",
                                            "html": "<div class='galleryflex'><div class='galleryflexad'><div class='ad gallery ' data-link='@loadAd' data-fire-on='load'  data-position='gallery' style=''></div></div></div>",
                                            "credit": ""
                                            },{
                                "id": "931290",
                                "main": "",
                                "src": "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl6.jpg",
                                "msrc": "https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl6.jpg",
                                "sthumb": "https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl6.jpg",
                                "w": 1280,
                                "h": 960,
                                "title": "",
                                "credit": ""
                            },{
                                "id": "931291",
                                "main": "",
                                "src": "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl7.jpg",
                                "msrc": "https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl7.jpg",
                                "sthumb": "https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bso/s_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl7.jpg",
                                "w": 1280,
                                "h": 721,
                                "title": "",
                                "credit": ""
                            },];</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div>
<div class="pswp_container">
<div class="pswp_container_rel parent">
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
 <div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2019 , All rights reserved</div></div>
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926552'></div>
<script type='text/javascript'>
						   var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926552,
						    'containerid' : 'crt-926552',
						    'height' : 280,
						    'layout' : crt_926552_layout
						    });
						</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12820&t=web&a=&d=&h=58570210360270a9c833adb20a0d6523"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.liberatv.ch"
                                }, "headline": "Sospetto traffico illegale di cani sventato a Chiasso. 11 cuccioli in una minuscola gabbia", "image": [
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/l_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bso/s_-sospetto-traffico-illegale-di-cani-sventato-a-chiasso-11-cuccioli-in-una-minuscola-gabbia-jyl4.jpg?v=1"
                                       ],"datePublished": "2019-12-27T11:30:00+0100",
                                 "dateModified": "2019-12-27T09:54:19+0100",
                              "author": {
                                "@type": "Organization",
                                "name": "Libera TV"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Libera TV",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png"
                                }
                              },"description": "I cagnolini hanno microchip che riportano ai Paesi dell'Est, nonostante l'uomo che li trasportava dicesse di averli prelevati in Grecia e di doverli portare in Olanda. Di loro si sono occupati i volontari della SPAB"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/liberatv/","https://twitter.com/liberatv","https://www.instagram.com/liberatv/","https://plus.google.com/+liberatv"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/news",
                                "name": "News"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/news/cronaca",
                                "name": "Cronaca"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588204"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1576837984"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.liberatv.web.js?v=1559053208"></script>
</body>
</html>