<!DOCTYPE html><html><head><title>Chiusa l'inchiesta per il giallo di Muralto. L'uomo sarà accusato di assassinio - Libera TV</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Chiusa l'inchiesta per il giallo di Muralto. L'uomo sarà accusato di assassinio" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Libera TV" /><meta property="og:url" content="https://www.liberatv.ch/news/cronaca/1473894/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio" /><meta property="og:description" content="Il 31enne germanico in carcere per la morte della ragazza che condivideva con lui la stanza d'albergo dove è stata trovata senza vita parlava di un gioco erotico finito male. Lunga la lista delle accuse" /><meta property="og:locale" content="it_IT" /><meta name="keywords" content="news,cronaca" /><meta name="description" content="Il 31enne germanico in carcere per la morte della ragazza che condivideva con lui la stanza d'albergo dove è stata trovata senza vita parlava di un gioco erotico finito male. Lunga la lista delle accuse" /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/liberatv.ch/minify/css/f3a442f881208f830cd75797d2ca490a.css" /><link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.tio.ch/files/domains/liberatv.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" /><meta name="theme-color" content="#ffffff" /><script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script><link rel="canonical" href="https://www.liberatv.ch/news/cronaca/1473894/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio" /><link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/news/cronaca/1473894/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio" /><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="218519214877957" /><meta property="article:published_time" content="2020-11-11T16:13:00+0100" /><meta property="article:modified_time" content="2020-11-11T16:13:57+0100" /><meta property="article:section" content="News" /><meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/f_-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/f_-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LiberaTvTicino"><meta name="twitter:title" content="Chiusa l'inchiesta per il giallo di Muralto. L'uomo sarà accusato di assassinio"><meta name="twitter:description" content="Il 31enne germanico in carcere per la morte della ragazza che condivideva con lui la stanza d'albergo dove è stata trovata senza vita parlava di un gioco erotico finito male. Lunga la lista delle accuse"><meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/f_-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1"></head><body><div id="b"><script>var jsvars = {page_id : "3",section_name : "news",sub_section_name : "cronaca",content_type_id : "1",content_id : "1473894",page_time : 1605109475,server_addr : "91.208.130.85",server_load_ms : 110.66};</script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div> <div id="p"></div><div id="n"><div id="mainHeader"> <div class="topHeader"> <div class="topHeaderTop"> <a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a> <form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());"> <input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" /> <button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button> </form> <div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;"><a href="https://www.adbreak.ch/express" target="_blank"> <img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" /> </a> </div> <div class="socialHeaderButtons"> <a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="topHeaderBottom"> <a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio">Le vostre segnalazioni</a> </div> </div> </div><div class="n_int"> <nav data-link="@sticky" data-fire-on="load"> <a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a> <ul id="banderole"><li class="active" style="margin-left: 0;width: 206px"> <a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 206px"> <a href="/coronavirus" data-link="/coronavirus" style="">Coronavirus</a> </li><li class="" style="width: 206px"> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -412px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 206px"> <a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -618px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/siro-news" data-link="/the-club/siro-news">Siro news</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi-promozioni" data-link="/the-club/eventi-promozioni">Eventi & Promozioni</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 206px"> <a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -824px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div></div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/news/cronaca/1473781/la-tristezza-di-mendrisio-senza-la-fiera-di-san-martino-il-sindaco-sarebbe-stato-un-giorno-speciale-tonini-mancheranno-tante-cose";</script><div data-widget="plista_widget_topArticle"></div><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/l_-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE News</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/news/cronaca/1473781/la-tristezza-di-mendrisio-senza-la-fiera-di-san-martino-il-sindaco-sarebbe-stato-un-giorno-speciale-tonini-mancheranno-tante-cose" data-link="/news/cronaca/1473781/la-tristezza-di-mendrisio-senza-la-fiera-di-san-martino-il-sindaco-sarebbe-stato-un-giorno-speciale-tonini-mancheranno-tante-cose" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-la-tristezza-di-mendrisio-senza-la-fiera-di-san-martino-il-sindaco-sarebbe-stato-un-giorno-speciale-tonini-mancheranno-tante-cose-n6y8.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473781" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div> </div> <div class="title">La tristezza di Mendrisio senza la Fiera di San Martino. Il sindaco: "Sarebbe stato un giorno speciale". Tonini: "Mancheranno tante cose"</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/news/cronaca/1473754/da-paudo-a-new-york-la-storia-di-olimpio-un-ticinese-doc-alla-conquista-degli-states" data-link="/news/cronaca/1473754/da-paudo-a-new-york-la-storia-di-olimpio-un-ticinese-doc-alla-conquista-degli-states" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-olimpio-storia-new-york-ticinese-doc-conquista-states-paudo-n6x5.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473754" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div> </div> <div class="title">Da Paudo a New York. La storia di "Olimpio", un ticinese DOC alla conquista degli States</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1473562/tra-innovazione-e-sperimentazione-i-4-nuovi-nati-di-casa-tamborini-con-un-vino-figlio-di-un-errore" data-link="/news/cronaca/1473562/tra-innovazione-e-sperimentazione-i-4-nuovi-nati-di-casa-tamborini-con-un-vino-figlio-di-un-errore" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-vino-anni-tamborini-silenzio-lamone-ose-appassimento-azienda-casa-errore-n6ji.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473562" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">Tra innovazione e sperimentazione: i 4 nuovi nati di Casa Tamborini. Con un vino figlio di un "errore"</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1473568/disoccupazione-e-fallimenti-in-netto-aumento-nei-prossimi-mesi-secondo-ubs" data-link="/news/cronaca/1473568/disoccupazione-e-fallimenti-in-netto-aumento-nei-prossimi-mesi-secondo-ubs" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-ubs-fallimenti-disoccupazione-economia-esperti-n6k3.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473568" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">"Disoccupazione e fallimenti in netto aumento nei prossimi mesi" secondo UBS</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/news/cronaca/1473559/rimane-incastrato-sotto-l-escavatore-serie-ferite-per-un-operaio" data-link="/news/cronaca/1473559/rimane-incastrato-sotto-l-escavatore-serie-ferite-per-un-operaio" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-escavatore-serie-incastrato-operaio-ferite-n6jc.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473559" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">Rimane incastrato sotto l'escavatore: serie ferite per un operaio</div> </div> </div> </a><a class="com-item-small bb" href="/news/politica-e-potere/1473384/oscurato-il-sito-dell-mps-ai-dipendenti-dell-amministrazione-cantonale-censura-degna-dei-peggiori-paesi" data-link="/news/politica-e-potere/1473384/oscurato-il-sito-dell-mps-ai-dipendenti-dell-amministrazione-cantonale-censura-degna-dei-peggiori-paesi" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-mps-dipendenti-casi-lavoro-amministrazione-sito-cantonale-censura-paesi-n6a5.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Politica e Potere</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473384" class="fa fa-check history-check hidden"></i> <span class="date">2 gior</span></div> </div> <div class="title">Oscurato il sito dell'MPS ai dipendenti dell'Amministrazione Cantonale? "Censura degna dei peggiori paesi"</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/news/cronaca/1473314/borseggiatori-seriali-in-manette-almeno-sette-furti-tra-locarno-e-bellinzona" data-link="/news/cronaca/1473314/borseggiatori-seriali-in-manette-almeno-sette-furti-tra-locarno-e-bellinzona" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bvf/s_-bellinzona-furti-residenti-borseggiatori-borseggi-n676.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1473314" class="fa fa-check history-check hidden"></i> <span class="date">2 gior</span></div> </div> <div class="title">Borseggiatori seriali in manette: almeno sette furti tra Locarno e Bellinzona</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load"> <div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1473894&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1473894&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1473894%2Fchiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1473894&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Libera TV&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/news/cronaca/1473894/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1473894"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1473894"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l" style="">Cronaca</div> <div class="lh-r">11.11.2020 - 16:13<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Chiusa l'inchiesta per il giallo di Muralto. L'uomo sarà accusato di assassinio</h1><h2 class="h4">Il 31enne germanico in carcere per la morte della ragazza che condivideva con lui la stanza d'albergo dove è stata trovata senza vita parlava di un gioco erotico finito male. Lunga la lista delle accuse</h2><div id="bkk_1473894" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1473894"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>MURALTO - Probabilmente non fu un gioco erotico finito male a causare la morte della giovane 22enne inglese all'Hotel La Palma au Lac a Muralto. La ragazza condivideva una stanza con un 31enne tedesco.</p><p>Per l'uomo si va verso l'accusa di assassinio. Secondo l'inchiesta della Procuratrice pubblica Petra Canonica Alexakis, chiusasi negli scorsi giorni, avrebbe ucciso intenzionalmente la donna strangolandola e il movente sarebbe economico.</p><p>Per lui non solo la gravissima accusa di cui si parlava. Ci sarà anche contravvenzione alla legge sugli stupefacenti e dovrà pure rispondere alla SUVA per il fatto di aver percepito indebitamente una rendita per infortunio di 5'000 franchi al mese. Infine, ci saranno anche le accuse di aggressione, lesioni gravi e lesioni semplici.</p></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.liberatv.ch/news/cronaca/1473894/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/news/cronaca/1473894/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="related"><a class="block bb subheader cl-lightgray" style=""><div class="sub-header" style="">Correlati</div></a><a class="com-item-small bb" href="/news/cronaca/1418222/assassinio-omicidio-intenzionale-subordinatamente-omicidio-colposo-e-appropriazione-indebita-ancora-carcere-per-il-30enne-germanico-del-caso-di-muralto" data-link="/news/cronaca/1418222/assassinio-omicidio-intenzionale-subordinatamente-omicidio-colposo-e-appropriazione-indebita-ancora-carcere-per-il-30enne-germanico-del-caso-di-muralto" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-muralto-omicidio-caso-assassinio-appropriazione-kfwc.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1418222" class="fa fa-check history-check hidden"></i> <span class="date">9 mesi</span></div> </div> <div class="title">Assassinio, omicidio intenzionale, subordinatamente omicidio colposo, e appropriazione indebita: ancora carcere per il 30enne germanico del caso di Muralto</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1405784/dramma-di-muralto-ulteriormente-prorogata-la-carcerazione-preventiva-del-29enne-tedesco" data-link="/news/cronaca/1405784/dramma-di-muralto-ulteriormente-prorogata-la-carcerazione-preventiva-del-29enne-tedesco" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsn/s_-dramma-di-muralto-ulteriormente-prorogata-la-carcerazione-preventiva-del-29enne-tedesco-jn2m.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1405784" class="fa fa-check history-check hidden"></i> <span class="date">11 mesi</span></div> </div> <div class="title">Dramma di Muralto, ulteriormente prorogata la carcerazione preventiva del 29enne tedesco</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1383486/dramma-di-muralto-il-29enne-tedesco-resta-in-carcere" data-link="/news/cronaca/1383486/dramma-di-muralto-il-29enne-tedesco-resta-in-carcere" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsj/s_-dramma-di-muralto-il-29enne-tedesco-resta-in-carcere-i5t9.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1383486" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma di Muralto, il 29enne tedesco resta in carcere</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1373736/dramma-a-muralto-il-29enne-tedesco-rimane-in-carcere" data-link="/news/cronaca/1373736/dramma-a-muralto-il-29enne-tedesco-rimane-in-carcere" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsi/s_-dramma-a-muralto-il-29enne-tedesco-rimane-in-carcere-hh89.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373736" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto, il 29enne tedesco rimane in carcere</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1366378/dramma-a-muralto-il-compagno-della-vittima-dal-carcere-il-gioco-erotico-non-era-la-prima-volta-fu-lei-a-chiedermi-di" data-link="/news/cronaca/1366378/dramma-a-muralto-il-compagno-della-vittima-dal-carcere-il-gioco-erotico-non-era-la-prima-volta-fu-lei-a-chiedermi-di" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-dramma-a-muralto-il-compagno-della-vittima-dal-carcere-il-gioco-erotico-non-era-la-prima-volta-fu-lei-a-chiedermi-di-gyr4.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1366378" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto, il compagno della vittima dal carcere: "Il gioco erotico? Non era la prima volta. Fu lei a chiedermi di..." </div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1364232/dramma-a-muralto-fermati-cosi-mi-stai-uccidendo-le-urla-nel-cuore-della-notte-della-giovane-vittima" data-link="/news/cronaca/1364232/dramma-a-muralto-fermati-cosi-mi-stai-uccidendo-le-urla-nel-cuore-della-notte-della-giovane-vittima" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-dramma-a-muralto-fermati-cosi-mi-stai-uccidendo-le-urla-nel-cuore-della-notte-della-giovane-vittima-gt6l.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1364232" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto, "fermati, così mi stai uccidendo". Le urla nel cuore della notte della giovane vittima </div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1363780/muralto-la-cena-ad-ascona-prima-della-tragedia-e-la-dichiarazione-dell-ex-del-29enne-disse-che-stava-provando-delle-pratiche-sessuali-anomale" data-link="/news/cronaca/1363780/muralto-la-cena-ad-ascona-prima-della-tragedia-e-la-dichiarazione-dell-ex-del-29enne-disse-che-stava-provando-delle-pratiche-sessuali-anomale" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-muralto-la-cena-ad-ascona-prima-della-tragedia-e-la-dichiarazione-dell-ex-del-29enne-disse-che-stava-provando-delle-pratiche-sessuali-anomale-grpe.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1363780" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Muralto, la cena ad Ascona prima della tragedia. E la dichiarazione dell'ex del 29enne: "Disse che stava provando delle pratiche sessuali anomale"</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1363648/dramma-a-muralto-confermato-l-arresto-del-29enne-compagno-di-stanza-della-vittima" data-link="/news/cronaca/1363648/dramma-a-muralto-confermato-l-arresto-del-29enne-compagno-di-stanza-della-vittima" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-dramma-a-muralto-confermato-l-arresto-del-29enne-compagno-di-stanza-della-vittima-grff.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1363648" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto, confermato l'arresto del 29enne compagno di stanza della vittima</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1363497/pubblicate-le-foto-della-vittima-di-muralto-il-ministero-pubblico-apre-un-procedimento-penale" data-link="/news/cronaca/1363497/pubblicate-le-foto-della-vittima-di-muralto-il-ministero-pubblico-apre-un-procedimento-penale" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-pubblicate-le-foto-della-vittima-di-muralto-il-ministero-pubblico-apre-un-procedimento-penale-gqxv.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1363497" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Pubblicate le foto della vittima di Muralto, il Ministero pubblico apre un procedimento penale</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1363336/muralto-un-gioco-erotico-finito-in-tragedia-dietro-la-morte-della-22enne-inglese" data-link="/news/cronaca/1363336/muralto-un-gioco-erotico-finito-in-tragedia-dietro-la-morte-della-22enne-inglese" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-muralto-un-gioco-erotico-finito-in-tragedia-dietro-la-morte-della-22enne-inglese-gqle.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1363336" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Muralto, un gioco erotico finito in tragedia dietro la morte della 22enne inglese</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1363282/dramma-a-muralto-e-una-22enne-inglese-la-donna-trovata-morta-nel-bagno-della-stanza-d-hotel" data-link="/news/cronaca/1363282/dramma-a-muralto-e-una-22enne-inglese-la-donna-trovata-morta-nel-bagno-della-stanza-d-hotel" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-dramma-a-muralto-e-una-22enne-inglese-la-donna-trovata-morta-nel-bagno-della-stanza-d-hotel-gqi4.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1363282" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto, è una 22enne inglese la donna trovata morta nel bagno della stanza d'hotel</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1363052/dramma-a-muralto-fermato-il-compagno-di-stanza-della-vittima" data-link="/news/cronaca/1363052/dramma-a-muralto-fermato-il-compagno-di-stanza-della-vittima" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-dramma-a-muralto-fermato-il-compagno-di-stanza-della-vittima-gpxs.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1363052" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto, fermato il compagno di stanza della vittima</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1362931/dramma-a-muralto-trovato-il-cadavere-di-una-donna-nel-bagno-di-un-hotel" data-link="/news/cronaca/1362931/dramma-a-muralto-trovato-il-cadavere-di-una-donna-nel-bagno-di-un-hotel" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bsg/s_-dramma-a-muralto-trovato-il-cadavere-di-una-donna-nel-bagno-di-un-hotel-gpso.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1362931" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div> </div> <div class="title">Dramma a Muralto: trovato il cadavere di una donna nel bagno di un hotel</div> </div> </div> </a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript"> (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g); }({"publickey":"d29183f88897641b113a2452","item":{"objectid":"liberatvch1473894","title":"Chiusa l'inchiesta per il giallo di Muralto. L'uomo sar\u00e0 accusato di assassinio","text":"MURALTO - Probabilmente non fu un gioco erotico finito male a causare la morte della giovane 22enne inglese all'Hotel&nbsp;La Palma au Lac a Muralto. La ragazza condivideva una stanza con un 31enne tedesco.\r\nPer l'uomo si va verso l'accusa di assassinio. ","url":"\/news\/cronaca\/1473894\/chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio","category":"News","published_at":1605107580,"updated_at":1605107637},"origin":"ch"})); </script><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2020 , All rights reserved</div></div><script type="text/javascript">!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();</script> <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script><div id='crt-926552'></div><script type='text/javascript'> var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};	Criteo.DisplayAd( {'zoneid' : 926552, 'containerid' : 'crt-926552', 'height' : 280, 'layout' : crt_926552_layout });</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12820&t=web&a=&d=&h=58570210360270a9c833adb20a0d6523"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.liberatv.ch" },"headline": "Chiusa l'inchiesta per il giallo di Muralto. L'uomo sarà accusato di assassinio", "image": [ "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1", "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/l_-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1", "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bvf/s_-chiusa-l-inchiesta-per-il-giallo-di-muralto-l-uomo-sara-accusato-di-assassinio-n742.jpg?v=1" ],"datePublished": "2020-11-11T16:13:00+0100", "dateModified": "2020-11-11T16:13:57+0100", "author": { "@type": "Organization", "name": "Libera TV" },"publisher": { "@type": "Organization", "name": "Libera TV", "logo": { "@type": "ImageObject", "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png" } },"description": "Il 31enne germanico in carcere per la morte della ragazza che condivideva con lui la stanza d'albergo dove è stata trovata senza vita parlava di un gioco erotico finito male. Lunga la lista delle accuse" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/Liberatv.ch","https://twitter.com/LiberaTvTicino"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.liberatv.ch/news", "name": "News" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.liberatv.ch/news/cronaca", "name": "Cronaca" } }] } </script><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=f24f7234"></script><script src="/lib/postscribe/postscribe.min.js?fmt=d2e287e9"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="/lib/videojs/video.js?fmt=ab0bb747"></script><script src="/lib/videojs/video-js-ads.js?fmt=d80d312e"></script><script src="/lib/videojs/videojs.ima.js?fmt=8b09bfe9"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/videojs/video-js-youtube.js?fmt=a9f83d02"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=e3552b3d"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=921794ae"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.liberatv.web.js?fmt=e499b1ce"></script></body></html>