<!DOCTYPE html>
<html lang="it">
<head>
<title>Traffico ferroviario in tilt. La rabbia sui social, il blackout nella comunicazione delle FFS... e il suicidio come tabù - Libera TV</title>
<meta charset="utf-8" />
<meta name="description" content="Ma che problema c’è, nei grandi apparati, a voler sempre nascondere la verità? Verità che poi, alla fine, viene comunque a galla. Questa è la domanda di fondo" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1581434888" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1581009003" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/app.css?v=1573571344" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/web.css?v=1580996953" />
<link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.liberatv.ch/files/domains/liberatv.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script>
<link rel="canonical" href="https://www.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Libera TV" />
<meta property="og:title" content="Traffico ferroviario in tilt. La rabbia sui social, il blackout nella comunicazione delle FFS... e il suicidio come tabù" />
<meta property="og:description" content="Ma che problema c’è, nei grandi apparati, a voler sempre nascondere la verità? Verità che poi, alla fine, viene comunque a galla. Questa è la domanda di fondo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2020-02-18T07:39:00+0100" />
<meta property="article:modified_time" content="2020-02-18T07:39:45+0100" />
<meta property="article:section" content="News" />
<meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/f_-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/f_-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Traffico ferroviario in tilt. La rabbia sui social, il blackout nella comunicazione delle FFS... e il suicidio come tabù">
<meta name="twitter:description" content="Ma che problema c’è, nei grandi apparati, a voler sempre nascondere la verità? Verità che poi, alla fine, viene comunque a galla. Questa è la domanda di fondo">
<meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "news",
sub_section_name : "cronaca",
content_type_id : "1",
content_id : "1420115",
page_time : 1582029772,
server_addr : "91.208.130.89",
server_load_ms : 72.47
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a>
<ul id="banderole"><li class="active" style="margin-left: 0;width: 260px">
<a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 260px">
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -260px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 260px">
<a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -520px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi" data-link="/the-club/eventi">Eventi</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 260px">
<a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -780px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;">
<div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;">
<div class="widget-xscores-container">
<div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1788471">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/wta.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">PAVLYUCHENKOVA A. (RUS)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/wta.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">BENCIC B. (SUI)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">3 set</div>
<div class="xscores-live-divRes-bot">(1-6 : 6-1 : 3-1)</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none">
<div class="xscores-live-AllResult-divClose" style="">
<div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="tennis" data-championship="TEN" data-type="close"><i class="fa fa-angle-double-up fa-2x"></i></div>
</div>
<div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/tennis/TEN" data-title="Dettaglio incontro" data-div-id="xscoresDett-1788471" id="xscores-live-allResult-1788471">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/wta.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">PAVLYUCHENKOVA A. (RUS)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/wta.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">BENCIC B. (SUI)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">3 set</div>
<div class="xscores-live-divRes-bot">(1-6 : 6-1 : 3-1)</div>
</div></div>
</div>
</div>
</div>
</div>
<div style="display:none"><div id="xscoresDett-1788471">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.liberatv.ch/ext/xscores/img/wta.png" height="45" /></div><div class="text-ellipsis">PAVLYUCHENKOVA A. (RUS)</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships"></span></div>
<div><span class="xscores-live-divDett-gol">1 - 1</span></div>
<div class="xscores-live-divDett-center-status">3 set</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-6</div> <div class="xscores-label xscores-live-label-end" style="">6-1</div> <div class="xscores-label xscores-live-label-end" style="">3-1</div> </div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.liberatv.ch/ext/xscores/img/wta.png" height="45" /></div><div class="text-ellipsis">BENCIC B. (SUI)</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-6</div> <div class="xscores-label xscores-live-label-end" style="">6-1</div> <div class="xscores-label xscores-live-label-end" style="">3-1</div> </div></div><div class="xscores-live-divDett-body xscores-live-supNotes">
<div class="xscores-live-supNotes-note"><div class="xscores-tennis-notes">
<div class="xscores-tennis-notes-country">WTA-S</div>
<div class="xscores-tennis-notes-league">DUBAI UAE</div>
<div class="xscores-tennis-notes-note"><div class="xscores-notes-note-detail">Winner plays Cirstea or Kontaveit.</div></div>
</div></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 18.02.2020 13:39</div>
</div></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/news/politica-e-potere/1420021/giovanni-cossi-ho-ascoltato-le-storie-dei-dipendenti-di-lugano-airport-e-sono-tornato-a-casa-angosciato";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/l_-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1" /></div><div class="content_imgdesc"><em>TiPress/Francesca Agosta</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE News</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/news/politica-e-potere/1420200/quanto-costano-da-dove-vengono-sono-tracciabili-tutte-le-risposte-del-municipio-di-bellinzona-sul-nuovo-bicchiere-ecologico-del-rabadan" data-link="/news/politica-e-potere/1420200/quanto-costano-da-dove-vengono-sono-tracciabili-tutte-le-risposte-del-municipio-di-bellinzona-sul-nuovo-bicchiere-ecologico-del-rabadan" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-quanto-costano-da-dove-vengono-sono-tracciabili-tutte-le-risposte-del-municipio-di-bellinzona-sul-nuovo-bicchiere-ecologico-del-rabadan-kkbl.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1420200" class="fa fa-check history-check hidden"></i> <span class="date">49 min</span></div>
</div>
<div class="title">Quanto costano? Da dove vengono? Sono tracciabili? Tutte le risposte del Municipio di Bellinzona sul nuovo bicchiere ecologico del Rabadan</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/politica-e-potere/1420021/giovanni-cossi-ho-ascoltato-le-storie-dei-dipendenti-di-lugano-airport-e-sono-tornato-a-casa-angosciato" data-link="/news/politica-e-potere/1420021/giovanni-cossi-ho-ascoltato-le-storie-dei-dipendenti-di-lugano-airport-e-sono-tornato-a-casa-angosciato" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-giovanni-cossi-ho-ascoltato-le-storie-dei-dipendenti-di-lugano-airport-e-sono-tornato-a-casa-angosciato-kk02.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1420021" class="fa fa-check history-check hidden"></i> <span class="date">19 ore</span></div>
</div>
<div class="title">Giovanni Cossi: "Ho ascoltato le storie dei dipendenti di Lugano Airport. E sono tornato a casa angosciato" </div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1420030/prosciolti-due-agenti-le-modalita-usate-erano-adeguate-allo-scopo-e-proporzionate" data-link="/news/cronaca/1420030/prosciolti-due-agenti-le-modalita-usate-erano-adeguate-allo-scopo-e-proporzionate" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-prosciolti-due-agenti-le-modalita-usate-erano-adeguate-allo-scopo-e-proporzionate-kk09.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1420030" class="fa fa-check history-check hidden"></i> <span class="date">21 ore</span></div>
</div>
<div class="title">Prosciolti due agenti: "Le modalità usate erano adeguate allo scopo e proporzionate"</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/news/cronaca/1420009/brenno-che-sfortuna-martignoni-e-il-capitombolo-alla-lingera-naso-rotto-e-mercoledi-mi-opero" data-link="/news/cronaca/1420009/brenno-che-sfortuna-martignoni-e-il-capitombolo-alla-lingera-naso-rotto-e-mercoledi-mi-opero" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-brenno-che-sfortuna-martignoni-e-il-capitombolo-alla-lingera-naso-rotto-e-mercoledi-mi-opero-kjy0.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1420009" class="fa fa-check history-check hidden"></i> <span class="date">22 ore</span></div>
</div>
<div class="title">Brenno, che sfortuna! Martignoni e il capitombolo alla Lingera: "Naso rotto e mercoledì mi opero"</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/news/cronaca/1419902/cartoline-scolastiche-da-brema-altro-che-citta-noiosa-e-austera" data-link="/news/cronaca/1419902/cartoline-scolastiche-da-brema-altro-che-citta-noiosa-e-austera" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-cartoline-scolastiche-da-brema-altro-che-citta-noiosa-e-austera-kjo5.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1419902" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Cartoline... scolastiche da Brema: "Altro che città noiosa e austera!"</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1419901/caos-nelle-stazioni-treni-in-ritardo-o-soppressi-tra-lugano-e-mendrisio-la-causa-e-un-incidente-lungo-la-linea" data-link="/news/cronaca/1419901/caos-nelle-stazioni-treni-in-ritardo-o-soppressi-tra-lugano-e-mendrisio-la-causa-e-un-incidente-lungo-la-linea" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-caos-nelle-stazioni-treni-in-ritardo-o-soppressi-tra-lugano-e-mendrisio-la-causa-e-un-incidente-lungo-la-linea-kjo1.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1419901" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Caos nelle stazioni: treni in ritardo o soppressi tra Lugano e Mendrisio. La causa è un incidente lungo la linea</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/politica-e-potere/1419802/la-madre-di-un-ragazzo-bullizzato-a-fonio-quella-dei-cellulari-spenti-a-scuola-e-anche-la-mia-lotta" data-link="/news/politica-e-potere/1419802/la-madre-di-un-ragazzo-bullizzato-a-fonio-quella-dei-cellulari-spenti-a-scuola-e-anche-la-mia-lotta" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-la-madre-di-un-ragazzo-bullizzato-a-fonio-quella-dei-cellulari-spenti-a-scuola-e-anche-la-mia-lotta-kjde.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1419802" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">La madre di un ragazzo bullizzato a Fonio: "Quella dei cellulari spenti a scuola è anche la mia lotta"</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1420115&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1420115&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.liberatv.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.liberatv.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.liberatv.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fcronaca%2F1420115%2Ftraffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1420115"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1420115"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Cronaca</div>
<div class="lh-r">18.02.2020 - 07:39<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Traffico ferroviario in tilt. La rabbia sui social, il blackout nella comunicazione delle FFS... e il suicidio come tabù</h1><h2 class="h4">Ma che problema c’è, nei grandi apparati, a voler sempre nascondere la verità? Verità che poi, alla fine, viene comunque a galla. Questa è la domanda di fondo</h2><div id="bkk_1420115" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1420115"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:matrioska.bazzi@gmail.com">di marco bazzi</a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>LUGANO - Ieri mattina sulla linea Mendrisio-Lugano è scoppiato il caos. Centinaia di passeggeri attendevano treni che non arrivavano o non partivano. Sui social, i soliti social dove ognuno sfoga le frustrazioni del momento, si sono sprecati post virulenti contro le FFS. Idioti, incompetenti e cose simili.</p>
<p> </p>
<p>Post, pieni di (comprensibile) rabbia, scritti da gente rimasta bloccata alle stazioni. Non solo bloccata: bloccata senza alcuna informazione. Se non una laconica comunicazione in burocratese: “Restrizione del traffico ferroviario tra Lugano e Mendrisio”.</p>
<p> </p>
<p>Già il termine “restrizione” è tutto un programma. Non so chi e per quale motivo l’abbia inventato per definire quello che si potrebbe semplicemente spiegare come una interruzione del traffico sulla rete. Ma ammettiamo pure il termine “restrizione”. Poi, però, in ogni caso, bisognerebbe spiegare i motivi a chi ne subisce le conseguenze…</p>
<p>Tipo… È deragliato un treno? C’è stata una frana sui binari? O un’allarme bomba a una stazione? Un manipolo di manifestanti sta bloccando i convogli? C’è stato un black out elettrico? I macchinisti sono scesi in sciopero?</p>
<p>O, come viene da pensare in casi simili, c’è stato un incidente sulla linea? Che poi, incidente, può voler dire tutto: una persona travolta mentre attraversava i binari, un operaio investito da un treno… O un suicidio…</p>
<p> </p>
<p>Parlare di incidente, dunque, era sufficiente, ieri mattina. Bastava dire così: c’è stato un incidente, abbiate pazienza. E gli animi si sarebbero calmati, e la gente avrebbe capito, riflettuto, e pensato che, tutto sommato, il disagio che stava vivendo era nulla, ma proprio nulla, a confronto della sorte toccata alla vittima.</p>
<p> </p>
<p>Ma che problema c’è, nei grandi apparati, a voler sempre nascondere la verità? Verità che poi, alla fine, viene comunque a galla. Questa è la domanda di fondo: perché bisogna sempre aver paura di spiegare quello che sta succedendo o è successo? Perché questa omertà, questo continuo black out di comunicazione…</p>
<p>La seconda domanda è: perché i grandi apparati, che si esercitano per gestire le più immani catastrofi immaginarie, vanno in tilt quando si tratta di comunicare cose semplici e reali, per quanto drammatiche? Da dove nasce questa paura di dire, di raccontare?</p>
<p> </p>
<p>Ecco: prendiamo atto che nell’era della comunicazione globale (la comunicazione di massa elevata alla massima potenza), un gigante pubblico come le FFS non sa comunicare (cosa di cui abbiamo del resto già avuto evidenza in altre occasioni)?</p>
<p> </p>
<p>E su questo ha ragione il consigliere nazionale Marco Romano, che su Facebook ha raccontato la sua giornata oltre Gottardo “compromessa”. Ha osservato che “il dispiegamento di polizia a Paradiso lascia(va) intendere che non si tratti(trattasse) propriamente di un guasto”. E ha aggiunto: “Maggiore trasparenza nella comunicazione da parte delle FFS aiuterebbe a gestire meglio disagi/frustrazione/rabbia... specialisti di comunicazione pensateci, soprattutto se non é un problema di rete, ma un dramma...”.</p>
<p> </p>
<p>Già, non ci vuole molto a capire che se di prima mattina il traffico ferroviario va in tilt per diverse ore è perché sui binari è successo qualcosa. Ed è dunque stupido e inutile inveire contro l’inefficienza delle FFS. Il che rimanda anche al deficit di intelligenza di chi parla e scrive senza ragionare (ma i social, sono nati per questo: per consentire a chiunque di scrivere senza ragionare).</p>
<p> </p>
<p>“Se fosse quanto ipotizzabile – ha concluso Romano - un pensiero va a chi vive in prima persona questo dramma”.</p>
<p>E qui entriamo in uno dei grandi capitoli del Libro dell’Iposcrisia che la nostra società della comunicazione globale scrive ogni giorno. Del suicidio non si parla. È un tabù. Come nel romanzo di Chuck Palahniuk: “La prima regola del Fight Club è che non si parla del Fight Club. La seconda regola del Fight Club è che non si parla del Fight Club”.</p>
<p> </p>
<p>A questo proposito ho detto cosa penso in una breve intervista alla collega Caroline Roth, che mi ha ospitato al <a href="https://www.ticinonews.ch/ticino/497462/una-societa-che-non-e-ipocrita-deve-raccontarsi" target="_blank" rel="noopener"><strong>Tg di TeleTicino</strong></a>.</p>
<p> </p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/news/cronaca/1420115/traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="related"><a class="block bb subheader cl-lightgray" style=""><div class="sub-header" style="">Correlati</div></a><a class="com-item-small bb" href="/news/cronaca/1419901/caos-nelle-stazioni-treni-in-ritardo-o-soppressi-tra-lugano-e-mendrisio-la-causa-e-un-incidente-lungo-la-linea" data-link="/news/cronaca/1419901/caos-nelle-stazioni-treni-in-ritardo-o-soppressi-tra-lugano-e-mendrisio-la-causa-e-un-incidente-lungo-la-linea" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-caos-nelle-stazioni-treni-in-ritardo-o-soppressi-tra-lugano-e-mendrisio-la-causa-e-un-incidente-lungo-la-linea-kjo1.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1419901" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Caos nelle stazioni: treni in ritardo o soppressi tra Lugano e Mendrisio. La causa è un incidente lungo la linea</div>
</div>
</div>
</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2020 , All rights reserved</div></div>
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926552'></div>
<script type='text/javascript'>
						   var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926552,
						    'containerid' : 'crt-926552',
						    'height' : 280,
						    'layout' : crt_926552_layout
						    });
						</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12820&t=web&a=&d=&h=58570210360270a9c833adb20a0d6523"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.liberatv.ch"
                                }, "headline": "Traffico ferroviario in tilt. La rabbia sui social, il blackout nella comunicazione delle FFS... e il suicidio come tabù", "image": [
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/l_-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv6/s_-traffico-ferroviario-in-tilt-la-rabbia-sui-social-il-blackout-nella-comunicazione-delle-ffs-e-il-suicidio-come-tabu-kk7a.jpg?v=1"
                                       ],"datePublished": "2020-02-18T07:39:00+0100",
                                 "dateModified": "2020-02-18T07:39:45+0100",
                              "author": {
                                "@type": "Person",
                                "name": "marco bazzi"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Libera TV",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png"
                                }
                              },"description": "Ma che problema c’è, nei grandi apparati, a voler sempre nascondere la verità? Verità che poi, alla fine, viene comunque a galla. Questa è la domanda di fondo"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/liberatv/","https://twitter.com/liberatv","https://www.instagram.com/liberatv/","https://plus.google.com/+liberatv"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/news",
                                "name": "News"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/news/cronaca",
                                "name": "Cronaca"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1582012328"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.liberatv.web.js?v=1559053208"></script>
</body>
</html>