<!DOCTYPE html>
<html lang="it">
<head>
<title>E se i giochi non fossero chiusi? Petralli: &quot;Qualcuno faccia un passo indietro per Beretta Piccoli&quot; - Libera TV</title>
<meta charset="utf-8" />
<meta name="description" content="Per il presidente sezionale dimissionario, la presenza in lista di colei che viene definita 'macchina da voti' porterebbe consensi anche da sinistra e, a causa del seggio a rischio, chiede una riflessione all'UP" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1578403624" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1578670207" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/app.css?v=1573571344" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/web.css?v=1574268723" />
<link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.liberatv.ch/files/domains/liberatv.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script>
<link rel="canonical" href="https://www.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Libera TV" />
<meta property="og:title" content="E se i giochi non fossero chiusi? Petralli: &quot;Qualcuno faccia un passo indietro per Beretta Piccoli&quot;" />
<meta property="og:description" content="Per il presidente sezionale dimissionario, la presenza in lista di colei che viene definita 'macchina da voti' porterebbe consensi anche da sinistra e, a causa del seggio a rischio, chiede una riflessione all'UP" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2020-01-19T15:00:00+0100" />
<meta property="article:modified_time" content="2020-01-19T12:22:14+0100" />
<meta property="article:section" content="News" />
<meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/f_-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/f_-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="E se i giochi non fossero chiusi? Petralli: &quot;Qualcuno faccia un passo indietro per Beretta Piccoli&quot;">
<meta name="twitter:description" content="Per il presidente sezionale dimissionario, la presenza in lista di colei che viene definita 'macchina da voti' porterebbe consensi anche da sinistra e, a causa del seggio a rischio, chiede una riflessione all'UP">
<meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "news",
sub_section_name : "politica-e-potere",
content_type_id : "1",
content_id : "1414343",
page_time : 1579447841,
server_addr : "91.208.130.89",
server_load_ms : 60.16
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a>
<ul id="banderole"><li class="active" style="margin-left: 0;width: 260px">
<a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class=""><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class="active"><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 260px">
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -260px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 260px">
<a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -520px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi" data-link="/the-club/eventi">Eventi</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 260px">
<a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -780px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;">
<div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;">
<div class="widget-xscores-container">
<div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1727397">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/soccer.png?v=1" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Brescia</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">2</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
 <div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/cagliari.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Cagliari</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">2</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div>
<div class="xscores-live-divRes-bot">(1-1)</div>
</div></div>
</div>
</div><div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1727405">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/bologna.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis ">Bologna</div>
<div class="xscores-live-divTeam-resu " style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/verona.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Verona</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div>
<div class="xscores-live-divRes-bot">(1-0)</div>
</div></div>
</div>
</div><div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1727409">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/soccer.png?v=1" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Lecce</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">0</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/inter.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Inter</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div>
<div class="xscores-live-divRes-bot">(0-0)</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none">
<div class="xscores-live-AllResult-divClose" style="">
<div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="calcio" data-championship="SIA" data-type="close"><i class="fa fa-angle-double-up fa-2x"></i></div>
</div>
<div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/calcio/SIA" data-title="Dettaglio incontro" data-div-id="xscoresDett-1727397" id="xscores-live-allResult-1727397">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/soccer.png?v=1" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Brescia</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">2</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/cagliari.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Cagliari</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">2</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div>
<div class="xscores-live-divRes-bot">(1-1)</div>
</div></div>
</div>
</div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/calcio/SIA" data-title="Dettaglio incontro" data-div-id="xscoresDett-1727405" id="xscores-live-allResult-1727405">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/bologna.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis ">Bologna</div>
<div class="xscores-live-divTeam-resu " style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/verona.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Verona</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div>
<div class="xscores-live-divRes-bot">(1-0)</div>
</div></div>
</div>
</div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/calcio/SIA" data-title="Dettaglio incontro" data-div-id="xscoresDett-1727409" id="xscores-live-allResult-1727409">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/soccer.png?v=1" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Lecce</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">0</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.liberatv.ch/ext/xscores/img/si/inter.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Inter</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div>
<div class="xscores-live-divRes-bot">(0-0)</div>
</div></div>
</div>
</div>
</div>
</div>
<div style="display:none"><div id="xscoresDett-1727397">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.liberatv.ch/ext/xscores/img/soccer.png?v=1" height="45" /></div><div class="text-ellipsis">Brescia</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships">SERIE A </span></div>
<div><span class="xscores-live-divDett-gol">2 - 2</span></div>
<div class="xscores-live-divDett-center-status">2. tempo</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-1</div> </div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.liberatv.ch/ext/xscores/img/si/cagliari.png" height="45" /></div><div class="text-ellipsis">Cagliari</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-1</div> </div></div> <div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">NDOJ EMANUELE</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">19'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">20'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis"><b>0-1</b> PEDRO JOAO</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">TORREGROSSA ERNESTO</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">22'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">26'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">PISACANE FABIO</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis"><b>1-1</b> TORREGROSSA ERNESTO</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div>
<div class="xscores-live-divDett-div-min">27'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis"><b>2-1</b> TORREGROSSA ERNESTO</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div>
<div class="xscores-live-divDett-div-min">49'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">TONALI SANDRO</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">51'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">51'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">NANDEZ NAHITAN</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">68'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis"><b>2-2</b> PEDRO JOAO</div>
</div>
<div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">19'</span> <i class="fa fa-file" style="color:#FFCE54"></i> NDOJ EMANUELE</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">PEDRO JOAO <b>0-1</b> <span class="xscores-live-divDett-mobile-min">20'</span></div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">22'</span> <i class="fa fa-file" style="color:#FFCE54"></i> TORREGROSSA ERNESTO</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">PISACANE FABIO <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min">26'</span></div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">27'</span> <b>1-1</b> TORREGROSSA ERNESTO</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">49'</span> <b>2-1</b> TORREGROSSA ERNESTO</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">51'</span> <i class="fa fa-file" style="color:#FFCE54"></i> TONALI SANDRO</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">NANDEZ NAHITAN <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min">51'</span></div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">PEDRO JOAO <b>2-2</b> <span class="xscores-live-divDett-mobile-min">68'</span></div>
</div><div class="xscores-live-divDett-body xscores-live-supNotes">
<div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: Stadio Mario Rigamonti.<br />Turf: Natural.<br />Capacity: 16,743.<br />History: 5W-2D-12W.<br />Goals: 15-31.<br />Age: 26,5-28,4.<br />Sidelined Players: BRESCIA - Daniele Dessena (Fracture).<br />CAGLIARI - Federico Mattiello (Muscle), Fabrizio Cacciatore (Thigh), Luca Ceppitelli (Heelspur), Daniele Ragatzu (Tonsillitis), Leonardo Pavoletti (Cruciate Ligament).<br />VAR Video Referee.</div></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 19.01.2020 16:27</div>
</div><div id="xscoresDett-1727405">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.liberatv.ch/ext/xscores/img/si/bologna.png" height="45" /></div><div class="text-ellipsis">Bologna</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships">SERIE A </span></div>
<div><span class="xscores-live-divDett-gol">1 - 0</span></div>
<div class="xscores-live-divDett-center-status">2. tempo</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-0</div> </div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.liberatv.ch/ext/xscores/img/si/verona.png" height="45" /></div><div class="text-ellipsis">Verona</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-0</div> </div></div> <div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">14'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">AMRABAT SOFYAN</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> BANI MATTIA</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div>
<div class="xscores-live-divDett-div-min">20'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">24'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">ZACCAGNI MATTIA</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">SANSONE NICOLA</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">27'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">BANI MATTIA</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">35'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">SCHOUTEN JERDY</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">55'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">BANI MATTIA</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#ED5565"></i></div>
<div class="xscores-live-divDett-div-min">66'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">AMRABAT SOFYAN <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min">14'</span></div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">20'</span> <b>1-0</b> BANI MATTIA</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">ZACCAGNI MATTIA <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min">24'</span></div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">27'</span> <i class="fa fa-file" style="color:#FFCE54"></i> SANSONE NICOLA</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">35'</span> <i class="fa fa-file" style="color:#FFCE54"></i> BANI MATTIA</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">55'</span> <i class="fa fa-file" style="color:#FFCE54"></i> SCHOUTEN JERDY</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">66'</span> <i class="fa fa-file" style="color:#ED5565"></i> BANI MATTIA</div>
</div><div class="xscores-live-divDett-body xscores-live-supNotes">
<div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Start of second half delayed.<br />Venue: Stadio Renato Dall Ara.<br />Turf: Natural.<br />Capacity: 38,279.<br />History: 13W-18D-10W.<br />Goals: 45-40.<br />Age: 27,0-26,2.<br />Sidelined Players: BOLOGNA - Stefano Denswil (Muscle, Ladislav Krejci (Knee), Gary Medel (Muscle), Mitchell Dijks (Foot).<br />VERONA - Daniel Bessa (Abductor), Alan Empereur (Muscle), Eddie Salcedo (Knee).<br />VAR Video Referee.</div></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 19.01.2020 16:27</div>
</div><div id="xscoresDett-1727409">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.liberatv.ch/ext/xscores/img/soccer.png?v=1" height="45" /></div><div class="text-ellipsis">Lecce</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships">SERIE A </span></div>
<div><span class="xscores-live-divDett-gol">0 - 0</span></div>
<div class="xscores-live-divDett-center-status">2. tempo</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">0-0</div> </div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.liberatv.ch/ext/xscores/img/si/inter.png" height="45" /></div><div class="text-ellipsis">Inter</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">0-0</div> </div></div> <div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">DONATI GIULIO</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
 <div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div>
<div class="xscores-live-divDett-div-min">20'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">32'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">CANDREVA ANTONIO</div>
</div>
<div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">20'</span> <i class="fa fa-file" style="color:#FFCE54"></i> DONATI GIULIO</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">CANDREVA ANTONIO <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min">32'</span></div>
</div><div class="xscores-live-divDett-body xscores-live-supNotes">
<div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Start of second half delayed.<br />Venue: Stadio Via del Mare.<br />Turf: Natural.<br />Capacity: 33,876.<br />History: 43-3D-24W.<br />Goals: 17-74.<br />Age: 27,2-27,2.<br />Sidelined Players: LECCE - Zan Majer (Ankle Injury), Diego Farias (Muscular), Yevhen Shakhov (Knee), Marco Bleve (Hip), Andrea Tabanelli (Knee), Marco Calderoni (Ankle).<br />VAR Video Referee.</div></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 19.01.2020 16:27</div>
</div></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/news/politica-e-potere/1414336/se-il-parlamento-dira-si-al-mezzo-miliardo-per-la-cassa-pensione-degli-statali-la-lega-pronta-al-referendum";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/l_-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE News</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/news/cronaca/1414376/svolta-nel-caso-clemente-wicht-ora-l-accusata-e-la-moglie" data-link="/news/cronaca/1414376/svolta-nel-caso-clemente-wicht-ora-l-accusata-e-la-moglie" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-svolta-nel-caso-clemente-wicht-ora-l-accusata-e-la-moglie-k6ub.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414376" class="fa fa-check history-check hidden"></i> <span class="date">14 min</span></div>
</div>
<div class="title">Svolta nel caso Clemente-Wicht: ora l'accusata è la moglie!</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1414370/lite-nel-luganese-fermati-tre-giovani-uno-ha-leggere-ferite-da-taglio" data-link="/news/cronaca/1414370/lite-nel-luganese-fermati-tre-giovani-uno-ha-leggere-ferite-da-taglio" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-lite-nel-luganese-fermati-tre-giovani-uno-ha-leggere-ferite-da-taglio-k6u3.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414370" class="fa fa-check history-check hidden"></i> <span class="date">26 min</span></div>
</div>
<div class="title">Lite nel Luganese, fermati tre giovani. Uno ha leggere ferite da taglio</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/news/politica-e-potere/1414336/se-il-parlamento-dira-si-al-mezzo-miliardo-per-la-cassa-pensione-degli-statali-la-lega-pronta-al-referendum" data-link="/news/politica-e-potere/1414336/se-il-parlamento-dira-si-al-mezzo-miliardo-per-la-cassa-pensione-degli-statali-la-lega-pronta-al-referendum" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-se-il-parlamento-dira-si-al-mezzo-miliardo-per-la-cassa-pensione-degli-statali-la-lega-pronta-al-referendum-k6r9.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414336" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span></div>
</div>
<div class="title">Se il Parlamento dirà sì al mezzo miliardo per la cassa pensione degli statali, la Lega pronta al referendum</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1413814/se-la-passione-non-conosce-eta-la-storia-di-matteo-de-stefani-19-anni-e-un-futuro-tutto-da-volare-del-primo-volo-in-solitaria-ricordo-i-brividi-e-le-lacrime" data-link="/news/cronaca/1413814/se-la-passione-non-conosce-eta-la-storia-di-matteo-de-stefani-19-anni-e-un-futuro-tutto-da-volare-del-primo-volo-in-solitaria-ricordo-i-brividi-e-le-lacrime" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-se-la-passione-non-conosce-eta-la-storia-di-matteo-de-stefani-19-anni-e-un-futuro-tutto-da-volare-del-primo-volo-in-solitaria-ricordo-i-brividi-e-le-lacrime-k5j9.jpg" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1413814" class="fa fa-check history-check hidden"></i> <span class="date">22 ore</span></div>
</div>
<div class="title">Se la passione non conosce età: la storia di Matteo De Stefani, 19 anni e un futuro tutto da... volare. "Del primo volo in solitaria ricordo i brividi e le lacrime" </div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/news/politica-e-potere/1414250/ghisolfi-grazie-a-tutti-io-quando-parlavo-di-una-lista-forte-pensavo-anche-alla-presenza-di-sara-beretta-piccoli" data-link="/news/politica-e-potere/1414250/ghisolfi-grazie-a-tutti-io-quando-parlavo-di-una-lista-forte-pensavo-anche-alla-presenza-di-sara-beretta-piccoli" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-ghisolfi-grazie-a-tutti-io-quando-parlavo-di-una-lista-forte-pensavo-anche-alla-presenza-di-sara-beretta-piccoli-k6fj.jpg" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414250" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Ghisolfi: "Grazie a tutti, io quando parlavo di una lista forte pensavo anche alla presenza di Sara Beretta Piccoli"</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/cronaca/1414243/cade-dal-balcone-a-3-anni-riporta-gravi-ferite" data-link="/news/cronaca/1414243/cade-dal-balcone-a-3-anni-riporta-gravi-ferite" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-cade-dal-balcone-a-3-anni-riporta-gravi-ferite-k6e8.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414243" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Cade dal balcone a 3 anni, riporta gravi ferite</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/news/politica-e-potere/1414216/ghisolfi-candidata-last-minute-resta-fuori-sara-beretta-piccoli" data-link="/news/politica-e-potere/1414216/ghisolfi-candidata-last-minute-resta-fuori-sara-beretta-piccoli" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-ghisolfi-candidata-last-minute-resta-fuori-sara-beretta-piccoli-k6bz.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414216" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Ghisolfi candidata last minute, resta fuori Sara Beretta Piccoli</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1414343&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1414343&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.liberatv.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.liberatv.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.liberatv.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Fnews%2Fpolitica-e-potere%2F1414343%2Fe-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1414343"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1414343"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Politica e Potere</div>
<div class="lh-r">19.01.2020 - 15:00<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">E se i giochi non fossero chiusi? Petralli: "Qualcuno faccia un passo indietro per Beretta Piccoli"</h1><h2 class="h4">Per il presidente sezionale dimissionario, la presenza in lista di colei che viene definita 'macchina da voti' porterebbe consensi anche da sinistra e, a causa del seggio a rischio, chiede una riflessione all'UP</h2><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div><div id="bkk_1414343" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1414343"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>LUGANO – Potrebbe non essere stata detta l’ultima parola sulla lista del PPD per il Municipio a Lugano, che al momento vede correre Benedetta Bianchetti, Laura Tarchini, Michel Tricarico, Lorenzo Pianezzi, Lorenzo Beretta Piccoli e Nadia Ghisolfi. Quest’ultima con un colpo di coda durante l’Assemblea di un paio di giorni fa è stata inserita nella lista, a farne le spese però Sara Beretta Piccoli, che l’ha presa male.</p>
<p>Il presidente sezionale dimissionario, Angelo Petralli, lancia attraverso TeleTicino una proposta. “Come Ufficio Presidenziale dovremo fare una riflessione. Qualcuno potrebbe fare un passo indietro”.</p>
<p>L’intento è di permettere a Beretta Piccoli di essere in lista. “Sara è una macchina da voti, sappiamo che avrebbe tanti consensi anche da sinistra, fattore che ora ci manca”. Non mette in dubbio i valori democratici che hanno portato a escluderla, ma il suo pensiero è al seggio popolare democratico, ora a rischio.</p>
<p>E Nadia Ghisolfi appoggia la sua idea.</p>
<p>Dovrà essere un uomo, per permettere alle due donne, entrambe nomi forti, di essere in lista, a dover fare il famoso passo indietro?</p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/news/politica-e-potere/1414343/e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="related"><a class="block bb subheader cl-lightgray" style=""><div class="sub-header" style="">Correlati</div></a><a class="com-item-small bb" href="/news/politica-e-potere/1414250/ghisolfi-grazie-a-tutti-io-quando-parlavo-di-una-lista-forte-pensavo-anche-alla-presenza-di-sara-beretta-piccoli" data-link="/news/politica-e-potere/1414250/ghisolfi-grazie-a-tutti-io-quando-parlavo-di-una-lista-forte-pensavo-anche-alla-presenza-di-sara-beretta-piccoli" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-ghisolfi-grazie-a-tutti-io-quando-parlavo-di-una-lista-forte-pensavo-anche-alla-presenza-di-sara-beretta-piccoli-k6fj.jpg" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414250" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Ghisolfi: "Grazie a tutti, io quando parlavo di una lista forte pensavo anche alla presenza di Sara Beretta Piccoli"</div>
</div>
</div>
</a><a class="com-item-small bb" href="/news/politica-e-potere/1414216/ghisolfi-candidata-last-minute-resta-fuori-sara-beretta-piccoli" data-link="/news/politica-e-potere/1414216/ghisolfi-candidata-last-minute-resta-fuori-sara-beretta-piccoli" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv5/s_-ghisolfi-candidata-last-minute-resta-fuori-sara-beretta-piccoli-k6bz.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica e Potere</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1414216" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
 </div>
<div class="title">Ghisolfi candidata last minute, resta fuori Sara Beretta Piccoli</div>
</div>
</div>
</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2020 , All rights reserved</div></div>
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926552'></div>
<script type='text/javascript'>
						   var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926552,
						    'containerid' : 'crt-926552',
						    'height' : 280,
						    'layout' : crt_926552_layout
						    });
						</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12821&t=web&a=&d=&h=58570210360270a9c833adb20a0d6523"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.liberatv.ch"
                                }, "headline": "E se i giochi non fossero chiusi? Petralli: &quot;Qualcuno faccia un passo indietro per Beretta Piccoli&quot;", "image": [
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/l_-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv5/s_-e-se-i-giochi-non-fossero-chiusi-petralli-qualcuno-faccia-un-passo-indietro-per-beretta-piccoli-k6rw.jpg?v=1"
                                       ],"datePublished": "2020-01-19T15:00:00+0100",
                                 "dateModified": "2020-01-19T12:22:14+0100",
                              "author": {
                                "@type": "Organization",
                                "name": "Libera TV"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Libera TV",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png"
                                }
                              },"description": "Per il presidente sezionale dimissionario, la presenza in lista di colei che viene definita 'macchina da voti' porterebbe consensi anche da sinistra e, a causa del seggio a rischio, chiede una riflessione all'UP"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/liberatv/","https://twitter.com/liberatv","https://www.instagram.com/liberatv/","https://plus.google.com/+liberatv"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/news",
                                "name": "News"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/news/politica-e-potere",
                                "name": "Politica e Potere"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1578670207"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.liberatv.web.js?v=1559053208"></script>
</body>
</html>