<!DOCTYPE html>
<html lang="it">
<head>
<title>Le bombe di De Niro: &quot;Trump è un gangster, meriterebbe la galera. È corrotto e rappresenta una vergogna per gli USA&quot; - Libera TV</title>
<meta charset="utf-8" />
<meta name="description" content="L'attore va giù pesantissimo: &quot;Anche nella gestione della pandemia ha compiuto errori gravissimi, parlando per molto tempo di una bufala. Quando incontrò Putin, volle controllare personalmente le note prima di darle alla stampa&quot;" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1589469003" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1590747123" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/app.css?v=1573571344" />
<link rel="stylesheet" type="text/css" href="/css/liberatv.ch/web.css?v=1580996953" />
<link rel="alternate" type="application/rss+xml" title="Libera TV - RSS 2.0" href="https://media.liberatv.ch/files/domains/liberatv.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="shortcut icon" href="/img/liberatv.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_210149.js"></script>
<link rel="canonical" href="https://www.liberatv.ch/rubriche/mixer/1440773/le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.liberatv.ch/rubriche/mixer/1440773/le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Libera TV" />
<meta property="og:title" content="Le bombe di De Niro: &quot;Trump è un gangster, meriterebbe la galera. È corrotto e rappresenta una vergogna per gli USA&quot;" />
<meta property="og:description" content="L'attore va giù pesantissimo: &quot;Anche nella gestione della pandemia ha compiuto errori gravissimi, parlando per molto tempo di una bufala. Quando incontrò Putin, volle controllare personalmente le note prima di darle alla stampa&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.liberatv.ch/rubriche/mixer/1440773/le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2020-05-30T12:20:00+0200" />
<meta property="article:modified_time" content="2020-05-30T12:20:44+0200" />
<meta property="article:section" content="Rubriche" />
<meta property="og:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/f_-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/f_-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Le bombe di De Niro: &quot;Trump è un gangster, meriterebbe la galera. È corrotto e rappresenta una vergogna per gli USA&quot;">
<meta name="twitter:description" content="L'attore va giù pesantissimo: &quot;Anche nella gestione della pandemia ha compiuto errori gravissimi, parlando per molto tempo di una bufala. Quando incontrò Putin, volle controllare personalmente le note prima di darle alla stampa&quot;">
<meta name="twitter:image" content="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "rubriche",
sub_section_name : "mixer",
content_type_id : "1",
content_id : "1440773",
page_time : 1590849498,
server_addr : "91.208.130.89",
server_load_ms : 104.91
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su liberatv" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:20px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:100px;" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/Liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa" data-link="/report?ref=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa">Le vostre segnalazioni</a>
</div>
</div>
 </div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/liberatv.ch/liberatv_bianco.png" alt="liberatv" height="40"></a>
<ul id="banderole"><li class="" style="margin-left: 0;width: 206px">
<a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: 0px;"><li class=""><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica-e-potere" data-link="/news/politica-e-potere">Politica e Potere</a></li><li class=""><a href="/news/bar-sport" data-link="/news/bar-sport">Bar Sport</a></li></ul> </li><li class="" style="width: 206px">
<a href="/coronavirus" data-link="/coronavirus" style="">Coronavirus</a> </li><li class="active" style="width: 206px">
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: -412px;"><li class=""><a href="/rubriche/quarto-potere" data-link="/rubriche/quarto-potere">Quarto Potere</a></li><li class=""><a href="/rubriche/salute-e-sanita" data-link="/rubriche/salute-e-sanita">Salute e Sanità</a></li><li class="active"><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medici-in-prima-linea" data-link="/rubriche/medici-in-prima-linea">Medici in prima Linea</a></li><li class=""><a href="/rubriche/trekking" data-link="/rubriche/trekking">Trekking</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 206px">
<a href="/the-club" data-link="/the-club" style="">The Club</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -618px;"><li class=""><a href="/the-club/abitare" data-link="/the-club/abitare">Abitare</a></li><li class=""><a href="/the-club/cs-news" data-link="/the-club/cs-news">CS News</a></li><li class=""><a href="/the-club/bancastato" data-link="/the-club/bancastato">Bancastato</a></li><li class=""><a href="/the-club/pane-e-vino" data-link="/the-club/pane-e-vino">Pane e Vino</a></li><li class=""><a href="/the-club/benessere" data-link="/the-club/benessere">Benessere</a></li><li class=""><a href="/the-club/nuvolari" data-link="/the-club/nuvolari">Nuvolari</a></li><li class=""><a href="/the-club/post-nucleare" data-link="/the-club/post-nucleare">Post Nucleare</a></li><li class=""><a href="/the-club/scuola-e-lavoro" data-link="/the-club/scuola-e-lavoro">Scuola e Lavoro</a></li><li class=""><a href="/the-club/eventi" data-link="/the-club/eventi">Eventi</a></li><li class=""><a href="/the-club/supsi-network" data-link="/the-club/supsi-network">Supsi Network</a></li></ul> </li><li class="" style="width: 206px">
<a href="/opinioni" data-link="/opinioni" style="">Opinioni</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -824px;"><li class=""><a href="/opinioni/analisi" data-link="/opinioni/analisi">Analisi</a></li><li class=""><a href="/opinioni/secondo-me" data-link="/opinioni/secondo-me">Secondo Me</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/rubriche/mixer/1432161/fiocco-azzurro-in-casa-pelli-e-nato-nino";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/l_-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Mixer</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/rubriche/mixer/1432161/fiocco-azzurro-in-casa-pelli-e-nato-nino" data-link="/rubriche/mixer/1432161/fiocco-azzurro-in-casa-pelli-e-nato-nino" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv8/s_-pelli-nino-casa-fiocco-benvenuto-l4qm.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1432161" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span></div>
</div>
<div class="title">Fiocco azzurro in casa Pelli! È nato Nino</div>
</div>
</div>
</a><a class="com-item-small bb" href="/rubriche/mixer/1423654/se-un-serial-killer-si-costituisce-e-racconta-davide-buzzi-ha-pubblicato-un-nuovo-romanzo" data-link="/rubriche/mixer/1423654/se-un-serial-killer-si-costituisce-e-racconta-davide-buzzi-ha-pubblicato-un-nuovo-romanzo" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv7/s_-buzzi-scalonesi-memoriale-romanzo-davide-serial-krkx.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1423654" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div>
</div>
<div class="title">Se un serial killer si costituisce e racconta... Davide Buzzi ha pubblicato un nuovo romanzo</div>
</div>
</div>
</a><a class="com-item-small bb" href="/rubriche/mixer/1422592/il-ritorno-di-digioia-il-mio-cuore-e-un-po-rattoppato-ma-funziona" data-link="/rubriche/mixer/1422592/il-ritorno-di-digioia-il-mio-cuore-e-un-po-rattoppato-ma-funziona" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv7/s_-cuore-rattoppato-po-digioia-intervento-kpqn.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1422592" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div>
</div>
<div class="title">Il ritorno di DiGioia. "Il mio cuore è un po' rattoppato ma funziona"</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/rubriche/mixer/1420800/michael-casanova-se-ne-frega-all-apertura-del-rabadan-l-interpretazione-di-achille-lauro-conquista-bellinzona-video" data-link="/rubriche/mixer/1420800/michael-casanova-se-ne-frega-all-apertura-del-rabadan-l-interpretazione-di-achille-lauro-conquista-bellinzona-video" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-bellinzona-michael-interpretazione-apertura-lauro-rabadan-achille-casanova-klkc.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1420800" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>
<div class="title">Michael Casanova 'se ne frega' all'apertura del Rabadan. L'interpretazione di Achille Lauro conquista Bellinzona. VIDEO</div>
</div>
</div>
</a><a class="com-item-small bb" href="/rubriche/mixer/1419806/balotelli-al-centro-di-un-ricatto-a-luci-rosse" data-link="/rubriche/mixer/1419806/balotelli-al-centro-di-un-ricatto-a-luci-rosse" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-balotelli-centro-ricatto-euro-nizza-kjdo.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1419806" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>
<div class="title">Balotelli al centro di un ricatto a luci rosse</div>
</div>
</div>
</a><a class="com-item-small bb" href="/rubriche/mixer/1418413/vince-l-amor-perduto-di-diodato-i-pinguini-tattici-nucleari-si-fermano-al-terzo-posto-e-pelu-fa-il-borseggiatore" data-link="/rubriche/mixer/1418413/vince-l-amor-perduto-di-diodato-i-pinguini-tattici-nucleari-si-fermano-al-terzo-posto-e-pelu-fa-il-borseggiatore" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-sanremo-palco-lauro-ferro-achille-pinguini-tattici-nucleari-diodato-post-kgly.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1418413" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>
<div class="title">Vince l'amor perduto di Diodato, i Pinguini Tattici Nucleari si fermano al terzo posto. E Pelù fa il borseggiatore</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/rubriche/mixer/1418320/se-morgan-insulta-bugo-cambiando-la-sua-canzone-colpo-di-scena-a-sanremo-oggi-l-ultima-serata" data-link="/rubriche/mixer/1418320/se-morgan-insulta-bugo-cambiando-la-sua-canzone-colpo-di-scena-a-sanremo-oggi-l-ultima-serata" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.liberatv.ch/files/domains/liberatv.ch/images/thumb/4bv6/s_-bugo-morgan-sanremo-palco-serata-canzone-scena-sera-kg6m.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Mixer</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1418320" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>
<div class="title">Se Morgan "insulta" Bugo cambiando la sua canzone. Colpo di scena a Sanremo. Oggi l'ultima serata</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.liberatv.ch/?t=__uid__&id=1440773&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/liberatv33678?l=it&u=http%3A%2F%2Fm.liberatv.ch%2Fext%2Faudio.php%3Fia%3D1440773&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.liberatv.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.liberatv.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.liberatv.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.liberatv.ch%2Frubriche%2Fmixer%2F1440773%2Fle-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.liberatv.ch/ext/send_email.php&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1440773&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Libera TV&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Libera TV: https://www.liberatv.ch/rubriche/mixer/1440773/le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                        app.goToUrl('', 'Il messaggio è stato inviato');
                                        app.closeModal();
                                    }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1440773"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1440773"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Mixer</div>
<div class="lh-r">30.05.2020 - 12:20<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Le bombe di De Niro: "Trump è un gangster, meriterebbe la galera. È corrotto e rappresenta una vergogna per gli USA"</h1><h2 class="h4">L'attore va giù pesantissimo: "Anche nella gestione della pandemia ha compiuto errori gravissimi, parlando per molto tempo di una bufala. Quando incontrò Putin, volle controllare personalmente le note prima di darle alla stampa"</h2><div id="bkk_1440773" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1440773"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@liberatv.ch">@liberatv</a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>NEW YORK – Lo vorrebbe malmenare, come minimo. Se possibile anche mandare in galera perché “non merita altro”. Robert De Niro, quando parla di Donald Trump, è parecchio agguerrito. E lo ribadisce in una bombastica intervista a La Repubblica.</p>
<p>“È un gangster, profondamente corrotto, che corrompe il tessuto del nostro paese. Inoltre ha dimostrato di essere un inetto e ha enormi responsabilità morali: anche nella gestione della pandemia ha compiuto errori gravissimi, parlando per molto tempo di una bufala. Mi chiedo quanti morti si sarebbero potuti evitare: è arrivato a dire "se siamo bravi moriranno 100.000 persone", e nel giorno in cui si è raggiunta quella tragica cifra si è fatto fotografare mentre giocava a golf. Rappresenta un' enorme vergogna per gli Stati Uniti, e ha fatto crollare la credibilità dell' intero paese, riuscendo a far rivalutare George W. Bush”, ha detto l’attore.</p>
<p>E quando gli vien fatto notare che gli USA l’hanno eletto: “abbiamo un sistema elettorale folle e antiquato: Hillary Clinton avrà pure commesso molti errori, ma nel conteggio del voto popolare ha ottenuto tre milioni di voti in più, la maggioranza degli americani non è con Trump. Mi rifiuto però di continuare a lamentarmi su quel risultato infausto: ora bisogna fare di tutto per vincere le prossime elezioni e gli ultimi sondaggi sono incoraggianti. Tuttavia, da gangster quale è, Trump farà qualunque gioco sporco pur di rimanere al potere: ci aspettano mesi difficili, ma speriamo di festeggiare anche noi la liberazione”.</p>
<p>Non si ferma qui, De Niro. “Mi è capitato di leggere un articolo a firma di Roxana Robinson, il cui titolo era "Trump e la cultura criminale". È un' analisi di come questo vergognoso presidente abbia in tutto e per tutto un linguaggio e una "cultura" criminale. C' è l' analisi del suo rapporto con il suo mentore Roy Cohn, avvocato di molti gangster. E poi il modo in cui costringeva Comey (poi licenziato perché disposto a giurare onestà ma non fedeltà, ndr), allora direttore dell' FBI, ad inchinarsi ogni volta che parlava con lui, come atto di sottomissione. Per non parlare dell' incontro con Vladimir Putin a Helsinki, dove, ignorando ogni protocollo, ha chiesto che non fosse presente nessuno tranne il traduttore e poi ha preteso di controllare personalmente le sue note prima che fossero date alla stampa: la prima regola dei gangster è quella di non avere testimoni e occultare le prove”.<br></p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.liberatv.ch/rubriche/mixer/1440773/le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa" data-layout="button_count"></div><div class="fb-like" data-href="https://www.liberatv.ch/rubriche/mixer/1440773/le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a><a href="/termini-condizioni" data-link="/termini-condizioni">Termini & Condizioni</a><a href="/privacy" data-link="/privacy">Privacy</a></div><div class="f_right"><a href="https://www.facebook.com/Liberatv.ch/" data-link="@goTo" data-url="https://www.facebook.com/liberatv.ch/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LiberaTvTicino" data-link="@goTo" data-url="https://twitter.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/LiberaTvTicino" data-link="@goTo" data-url="https://youtube.com/LiberaTvTicino" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogolaReg" src="/img/liberatv.ch/liberatv.png" alt="liberatv" width="167" height="60" /></div><div class="f_copy">News e approfondimenti Ticino<br />© 2020 , All rights reserved</div></div>
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926567","macro":null,"mobileZId":"926568","origin":"http://www.liberatv.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926552'></div>
<script type='text/javascript'>
						   var crt_926552_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926552,
						    'containerid' : 'crt-926552',
						    'height' : 280,
						    'layout' : crt_926552_layout
						    });
						</script><script src="https://www.liberatv.ch/ext/pdata.php?id=12826&t=web&a=&d=&h=58570210360270a9c833adb20a0d6523"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.liberatv.ch"
                                },"headline": "Le bombe di De Niro: &quot;Trump è un gangster, meriterebbe la galera. È corrotto e rappresenta una vergogna per gli USA&quot;", "image": [
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/l_-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1",
                                        "https://media.liberatv.ch/files/domains/liberatv.ch/images/4bv9/s_-le-bombe-di-de-niro-trump-e-un-gangster-meriterebbe-la-galera-e-corrotto-e-rappresenta-una-vergogna-per-gli-usa-ljdr.jpg?v=1"
                                       ],"datePublished": "2020-05-30T12:20:00+0200",
                                 "dateModified": "2020-05-30T12:20:44+0200",
                              "author": {
                                "@type": "Organization",
                                "name": "Libera TV"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Libera TV",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png"
                                }
                              },"description": "L'attore va giù pesantissimo: &quot;Anche nella gestione della pandemia ha compiuto errori gravissimi, parlando per molto tempo di una bufala. Quando incontrò Putin, volle controllare personalmente le note prima di darle alla stampa&quot;"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Libera TV","url": "https://www.liberatv.ch","logo": "https://www.liberatv.ch/img/liberatv.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/liberatv/","https://twitter.com/liberatv","https://www.instagram.com/liberatv/","https://plus.google.com/+liberatv"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.liberatv.ch","potentialAction": {"@type": "SearchAction","target": "https://www.liberatv.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/rubriche",
                                "name": "Rubriche"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.liberatv.ch/rubriche/mixer",
                                "name": "Mixer"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/sweetalert2/dist/sweetalert2.all.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1590747123"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.liberatv.web.js?v=1588670103"></script>
</body>
</html>